<!DOCTYPE html>
<html>

  <head>
   


<title>Arriva Salvini, misure di sicurezza in Piazza Saffi: vietate bevande in lattina o vetro</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Arriva Salvini, misure di sicurezza in Piazza Saffi: vietate bevande in lattina o vetro" />
<meta name="description" content="Il sindaco di Forlì, Davide Drei, attraverso un&#039;ordinanza, ha disposto il divieto di introduzione di bevande in vetro e in lattine in Piazza Saffi" />
<meta name="keywords" content="elezioni amministrative 2019, sicurezza" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201284924, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html" />

  <link rel="manifest" href="//www.forlitoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//forlitoday.it/" />
  <link rel="preconnect" href="//forlitoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-forlitoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-forlitoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-forlitoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-forlitoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html" />
  <link rel="icon" href="http://3.citynews-forlitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-forlitoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-forlitoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-forlitoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.forlitoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="http://amp.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html" />





  


  
          <meta property="og:title" content="Arriva Salvini, misure di sicurezza in Piazza Saffi: vietate bevande in lattina o vetro" />
      
          <meta property="og:description" content="Il sindaco di Forl&igrave;, Davide Drei, attraverso un&#039;ordinanza, ha disposto il divieto di introduzione di bevande in vetro e in lattine in Piazza Saffi" />
      
          <meta property="og:image" content="http://www.forlitoday.it/~media/horizontal-hi/33361253667273/bab_6033.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.forlitoday.it/~media/horizontal-hi/33361253667273/bab_6033.jpg" />

      
          <meta property="og:url" content="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html" />
      
          <meta property="og:site_name" content="Forl&igrave;Today" />
      
          <meta property="fb:app_id" content="167583603305443" />
      
          <meta property="fb:pages" content="153595958049491" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Forl\u00ecToday","alternateName":"Forl\u00ecToday Tutte le notizie di Forl\u00ec","url":"http:\/\/www.forlitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"Forl\u00ecToday","url":"http:\/\/www.forlitoday.it\/","logo":"http:\/\/www.forlitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/ForliToday\/153595958049491","http:\/\/twitter.com\/forlitoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393497073408","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.forlitoday.it\/cronaca\/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html"},"headline":"Arriva Salvini, misure di sicurezza in Piazza Saffi: vietate bevande in lattina o vetro","image":{"@type":"ImageObject","url":"http:\/\/www.forlitoday.it\/~media\/horizontal-hi\/33361253667273\/bab_6033.jpg","height":563,"width":1000},"datePublished":"2019-05-02T17:17:00+02:00","dateModified":"2019-05-02T17:32:40+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"Forl\u00ecToday","logo":{"@type":"ImageObject","url":"http:\/\/www.forlitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il sindaco di Forl\u00ec, Davide Drei, attraverso un'ordinanza, ha disposto il divieto di introduzione di bevande in vetro e in lattine in Piazza..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1366873235&&1+~(1<<3.1e1)*2,65535||906849009,(1<<7<<1)-1||1820501587,89099583&&15,\u004da\u0074h.\u0045&&.7e1,335783482&&-~0,\u004Da\u0074\u0068.\u0050\u0049&&~-1,(s=[\u006C\u006F\u0063ati\u006fn,\u006E\u0061vigat\u006fr,\u0064oc\u0075\u006de\u006E\u0074])&&\u0065v\u0061\u006C,\u0070a\u0072\u0073\u0065I\u006e\u0074,(s=[s[0].\u0068o\u0073\u0074\u006E\u0061\u006D\u0065,[],s[0].\u0070ath\u006ea\u006de,s[0].\u0073\u0065arc\u0068.\u0073\u0075\u0062\u0073\u0074r\u0069ng(1),s[1].\u0075s\u0065r\u0041\u0067\u0065n\u0074,s[2].\u0063\u006fo\u006Bie])&&\u0069\u0073N\u0061N,\u0075\u006e\u0065sc\u0061\u0070e(/%63o%64%65%55%52ICo%6Dp%6fne%6e%74/m.\u0073ource),\u0053\u0074r\u0069\u006e\u0067.\u0066\u0072omC\u0068\u0061rC\u006f\u0064\u0065(040|5),(0>>.5e1).\u0074oS\u0074ring(),(3).\u0074\u006f\u0053trin\u0067().\u0073\u0075bst\u0072\u0069n\u0067(1)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(N=c[13],D))for((L)in(D[A]))N=N+(!c[9](L)?c[13]:L)+(!D[A][L]?c[13]:D[A][L].\u0073\u006f\u0075\u0072\u0063\u0065);if((M=N.\u006Cengt\u0068)%2)return(s[1]);for(D=[],A=c[6];(L=A)<M;Y=c[010](N[A+++1]+N[++A+~0+~0],c[3]*2+6)-02020,L&&(D[D.\u006C\u0065\u006Egth]=(C^Y)&c[2]),C=L?(Y>>4)|((Y<<4)&(c[2]-c[3])):Y);return(D)};for((u)in(m=c[010]((a=c[7])&&/fd388c31/i.\u0073our\u0063e,0.16e2),a=a(/en/m.\u0073\u006F\u0075rce+c[012]),i=[[{QuytPVdu:/vzTYryzSFV4TpWvU6T/g},{XUoUbtZz8uFYzTft:/uXcw1Tws6TQzbz5T0WMy/img},[/MVVT/mg]],s[2],s[0],s[3]])){for((n)in(u=i[u].\u0063h\u0061\u0072At?(function(){for(l=a(i[u]),u=[],p=c[6];l.\u006Ce\u006e\u0067\u0074h>p;u[u.\u006ce\u006E\u0067th]=(s[1]=l.\u0063h\u0061\u0072\u0043\u006fdeAt(p++))==c[3]*2+c[4]?c[8](l.\u0073ub\u0073tr\u0069n\u0067(++p-1,p+++1),1+c[3]):s[1]);return(u)})():y(i[u]))){m=c[3>>9]&(m+u[n]),m=((m<<4)&(c[0]-c[3]))|((m>>034)&c[3]);}m=c[c[6]]&~m,m+=(m<c[6]*c[0]?1+c[2*c[6]]:0)}for((u)in(i=y([{CZ6T9wOywXGupVZXjT9z7V3xoVDX9z3uuTDy:/0xIVJYeU0y9w1XXZizwZ/m},{SYGX0z7YqZOy8UYZlwtYdTlUcxJtQvyZSZat9XyVYuzXUzaUVTpy:/ntLTyWGy4YaV9w6x3vWTXZwZ6vWyBT8u3WhtaUZwLt/gm},{CYLyXvXulVQy9VNu:/hYluuV7vYZcVsT8zrx/m},{Qz4xWSYyxxTXRy0T1TKZ7WAXyuJYQzCT4tZXZWqvuySVTwGx:/fXeYHxNzVVjYOytw8vOV/g},[/5y9YqZcV4x9yku9tNU4Tpt3wdYdwKWgxzs/mg],{SyyTYzUXDxAtsvjXiwyT3WvZqwhVAzbXLUuzdV2y1WOZoZ1V8y9THvOt2XNxVv:/ZtLvWx8U5VczYs0V3wiW1YnuUW2TawVy2Z/i},{FwwzJZ7TIzpz4XCV1WIw0TrznxFYPxZYOWsUtZuz9ziTpT5XNtvTou6umvOW:/3TJwEXgWIu2ZNvxt4Ygz/gmi}]))){n=i[u],i[u]^=u%(c[5]+1)?(m&c[2])^((m>>9>>c[4])&c[2]):(c[2]&(m>>(c[4]+1)))^((m>>c[3]>>>2>>c[4])&c[2]),p=(1<<(l=m%(2*c[3])+1))+~0,m=(p&(m>>(0x20-l)))|((m<<l)&~p),m=u%(1+c[5])?((c[1]&m)|(((c[2]&(m>>23>>c[5]))^(~n&c[2]))<<030)|((((m>>(c[3]-~0))&c[2])^(c[2]&~n))<<(c[3]-~0))):((m&(c[c[6]]-c[1]))|((((m>>(1+c[4]))&c[2])^(~n&c[2]))<<(c[4]+1))|((c[2]&m)^n)),m=c[c[6]]&~m,m=m+(m<c[0]*c[6]?1+c[0]:~-1)}if(i=(n=c[015],u=c[6]*c[2],m-c[8]((a=c[7],/17A511624/gi.\u0073\u006Fu\u0072\u0063\u0065),.11E2)?y(d):i)){for(;u<i.\u006ce\u006Egth;n+=c[11]+(c[12]+i[u++].\u0074oS\u0074\u0072in\u0067(c[3]+1)).\u0073l\u0069\u0063e(-2));return(a(a(/de/mi.\u0073\u006f\u0075\u0072\u0063e+c[012])(n)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"forlitoday","raw_brand":"Forl\u00ecToday","city":"forli","raw_city":"Forl\u00ec","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"forlitoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Forl\u00ec", 
        zone:     "",
        channels: [],
        tags:     ["sicurezza","elezioni amministrative 2019"],
        person:   "Matteo Salvini",
        location: "",
        province: "Forl\u00ec\/Forl\u00ec"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-forlitoday


theme-red


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="13746"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="13788"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>forlitoday-web</title>
    <path d="M23.9925926,14.5703704 L23.9925926,6.33333333 L1.53333333,6.33333333 L1.53333333,47.8148148 L10.1851852,47.8148148 L10.1851852,31.9925926 L20.6740741,31.9925926 L20.6740741,23.6962963 L10.1851852,23.6962963 L10.1851852,14.5703704 L23.9925926,14.5703704 Z M25.5925926,27.0148148 C25.5925926,42.9555556 31.3407407,48.5851852 40.8222222,48.5851852 C50.4222222,48.5851852 56.1111111,42.7777778 56.1111111,27.1333333 C56.1111111,11.2518519 50.362963,5.56296296 40.8222222,5.56296296 C31.2814815,5.56296296 25.5925926,11.3111111 25.5925926,27.0148148 Z M34.4814815,26.9555556 C34.4814815,16.9407407 36.5555556,13.8592593 40.8814815,13.8592593 C45.0888889,13.8592593 47.2222222,16.8814815 47.2222222,27.1925926 C47.2222222,37.3259259 45.0888889,40.2888889 40.8814815,40.2888889 C36.5555556,40.2888889 34.4814815,37.2074074 34.4814815,26.9555556 Z M75.9037037,47.8148148 L85.6222222,47.8148148 L79.1037037,30.9259259 C82.7777778,29.0888889 84.7333333,25.0592593 84.7333333,20.0222222 C84.7333333,11.962963 80.4666667,6.33333333 72.2888889,6.33333333 L59.6666667,6.33333333 L59.6666667,47.8148148 L68.3185185,47.8148148 L68.3185185,32.9407407 L69.562963,32.9407407 L70.6888889,32.8814815 L75.9037037,47.8148148 Z M68.3185185,25.7703704 L68.3185185,14.5111111 L71.6962963,14.5111111 C74.5407407,14.5111111 76.0222222,16.6444444 76.0222222,20.1407407 C76.0222222,23.9925926 74.362963,25.7703704 71.8740741,25.7703704 L68.3185185,25.7703704 Z M88.762963,47.8148148 L110.511111,47.8148148 L110.511111,39.5777778 L97.4148148,39.5777778 L97.4148148,6.33333333 L88.762963,6.33333333 L88.762963,47.8148148 Z M116.614815,1 L109.622222,2.6 L114.422222,11.4296296 L121.888889,11.4296296 L116.614815,1 Z M114.007407,47.8148148 L122.125926,47.8148148 L122.125926,14.6296296 L114.007407,14.6296296 L114.007407,47.8148148 Z" class="logo-edition"></path>
    <path d="M153.289189,6.24271968 L153.289189,3.24324324 L126.497297,3.24324324 L126.497297,11.8837838 L135.386486,11.8837838 L135.386486,46.7567568 L144.4,46.7567568 L144.4,11.8837838 L149.823229,11.8837838 C150.695163,9.53073275 151.858699,7.66919499 153.289189,6.24271968 L153.289189,6.24271968 Z M262.881081,31.2162162 L273.883784,3.24324324 L264.621622,3.24324324 L260.456757,15.2405405 C259.524324,17.9135135 258.840541,20.3378378 258.778378,20.4 L258.52973,20.4 C258.467568,20.3378378 257.783784,17.9135135 256.913514,15.1783784 L252.872973,3.24324324 L242.616216,3.24324324 L253.805405,31.2162162 L253.805405,46.7567568 L262.881081,46.7567568 L262.881081,31.2162162 Z M151.051351,24.9378378 C151.051351,41.6594595 157.081081,47.5648649 167.027027,47.5648649 C177.097297,47.5648649 183.064865,41.472973 183.064865,25.0621622 C183.064865,8.4027027 177.035135,2.43513514 167.027027,2.43513514 C157.018919,2.43513514 151.051351,8.46486486 151.051351,24.9378378 Z M160.375676,24.8756757 C160.375676,14.3702703 162.551351,11.1378378 167.089189,11.1378378 C171.502703,11.1378378 173.740541,14.3081081 173.740541,25.1243243 C173.740541,35.7540541 171.502703,38.8621622 167.089189,38.8621622 C162.551351,38.8621622 160.375676,35.6297297 160.375676,24.8756757 Z M186.794595,3.24324324 L186.794595,46.7567568 L200.656757,46.7567568 C211.783784,46.7567568 216.445946,38.6756757 216.445946,25.1864865 C216.445946,11.4486486 211.472973,3.24324324 200.283784,3.24324324 L186.794595,3.24324324 Z M195.87027,38.1162162 L195.87027,11.8837838 L199.537838,11.8837838 C204.510811,11.8837838 207.183784,14.9918919 207.183784,25.4351351 C207.183784,34.7594595 204.510811,38.1162162 199.413514,38.1162162 L195.87027,38.1162162 Z M236.586486,39.1108108 L237.954054,46.7567568 L247.464865,46.7567568 L238.327027,3.24324324 L225.397297,3.24324324 L216.259459,46.7567568 L225.459459,46.7567568 L226.764865,39.1108108 L236.586486,39.1108108 Z M235.094595,30.7189189 L228.256757,30.7189189 L230.183784,19.8405405 C230.867568,15.9864865 231.551351,11.8837838 231.551351,11.8216216 L231.8,11.8216216 C231.862162,11.8837838 232.483784,16.0486486 233.167568,19.9027027 L235.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>forlitoday-web</title>
    <path d="M23.9925926,14.5703704 L23.9925926,6.33333333 L1.53333333,6.33333333 L1.53333333,47.8148148 L10.1851852,47.8148148 L10.1851852,31.9925926 L20.6740741,31.9925926 L20.6740741,23.6962963 L10.1851852,23.6962963 L10.1851852,14.5703704 L23.9925926,14.5703704 Z M25.5925926,27.0148148 C25.5925926,42.9555556 31.3407407,48.5851852 40.8222222,48.5851852 C50.4222222,48.5851852 56.1111111,42.7777778 56.1111111,27.1333333 C56.1111111,11.2518519 50.362963,5.56296296 40.8222222,5.56296296 C31.2814815,5.56296296 25.5925926,11.3111111 25.5925926,27.0148148 Z M34.4814815,26.9555556 C34.4814815,16.9407407 36.5555556,13.8592593 40.8814815,13.8592593 C45.0888889,13.8592593 47.2222222,16.8814815 47.2222222,27.1925926 C47.2222222,37.3259259 45.0888889,40.2888889 40.8814815,40.2888889 C36.5555556,40.2888889 34.4814815,37.2074074 34.4814815,26.9555556 Z M75.9037037,47.8148148 L85.6222222,47.8148148 L79.1037037,30.9259259 C82.7777778,29.0888889 84.7333333,25.0592593 84.7333333,20.0222222 C84.7333333,11.962963 80.4666667,6.33333333 72.2888889,6.33333333 L59.6666667,6.33333333 L59.6666667,47.8148148 L68.3185185,47.8148148 L68.3185185,32.9407407 L69.562963,32.9407407 L70.6888889,32.8814815 L75.9037037,47.8148148 Z M68.3185185,25.7703704 L68.3185185,14.5111111 L71.6962963,14.5111111 C74.5407407,14.5111111 76.0222222,16.6444444 76.0222222,20.1407407 C76.0222222,23.9925926 74.362963,25.7703704 71.8740741,25.7703704 L68.3185185,25.7703704 Z M88.762963,47.8148148 L110.511111,47.8148148 L110.511111,39.5777778 L97.4148148,39.5777778 L97.4148148,6.33333333 L88.762963,6.33333333 L88.762963,47.8148148 Z M116.614815,1 L109.622222,2.6 L114.422222,11.4296296 L121.888889,11.4296296 L116.614815,1 Z M114.007407,47.8148148 L122.125926,47.8148148 L122.125926,14.6296296 L114.007407,14.6296296 L114.007407,47.8148148 Z" class="logo-edition"></path>
    <path d="M153.289189,6.24271968 L153.289189,3.24324324 L126.497297,3.24324324 L126.497297,11.8837838 L135.386486,11.8837838 L135.386486,46.7567568 L144.4,46.7567568 L144.4,11.8837838 L149.823229,11.8837838 C150.695163,9.53073275 151.858699,7.66919499 153.289189,6.24271968 L153.289189,6.24271968 Z M262.881081,31.2162162 L273.883784,3.24324324 L264.621622,3.24324324 L260.456757,15.2405405 C259.524324,17.9135135 258.840541,20.3378378 258.778378,20.4 L258.52973,20.4 C258.467568,20.3378378 257.783784,17.9135135 256.913514,15.1783784 L252.872973,3.24324324 L242.616216,3.24324324 L253.805405,31.2162162 L253.805405,46.7567568 L262.881081,46.7567568 L262.881081,31.2162162 Z M151.051351,24.9378378 C151.051351,41.6594595 157.081081,47.5648649 167.027027,47.5648649 C177.097297,47.5648649 183.064865,41.472973 183.064865,25.0621622 C183.064865,8.4027027 177.035135,2.43513514 167.027027,2.43513514 C157.018919,2.43513514 151.051351,8.46486486 151.051351,24.9378378 Z M160.375676,24.8756757 C160.375676,14.3702703 162.551351,11.1378378 167.089189,11.1378378 C171.502703,11.1378378 173.740541,14.3081081 173.740541,25.1243243 C173.740541,35.7540541 171.502703,38.8621622 167.089189,38.8621622 C162.551351,38.8621622 160.375676,35.6297297 160.375676,24.8756757 Z M186.794595,3.24324324 L186.794595,46.7567568 L200.656757,46.7567568 C211.783784,46.7567568 216.445946,38.6756757 216.445946,25.1864865 C216.445946,11.4486486 211.472973,3.24324324 200.283784,3.24324324 L186.794595,3.24324324 Z M195.87027,38.1162162 L195.87027,11.8837838 L199.537838,11.8837838 C204.510811,11.8837838 207.183784,14.9918919 207.183784,25.4351351 C207.183784,34.7594595 204.510811,38.1162162 199.413514,38.1162162 L195.87027,38.1162162 Z M236.586486,39.1108108 L237.954054,46.7567568 L247.464865,46.7567568 L238.327027,3.24324324 L225.397297,3.24324324 L216.259459,46.7567568 L225.459459,46.7567568 L226.764865,39.1108108 L236.586486,39.1108108 Z M235.094595,30.7189189 L228.256757,30.7189189 L230.183784,19.8405405 C230.867568,15.9864865 231.551351,11.8837838 231.551351,11.8216216 L231.8,11.8216216 C231.862162,11.8837838 232.483784,16.0486486 233.167568,19.9027027 L235.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Forl&igrave;</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Forl&igrave;">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                       <li class="alph-item">L</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bertinoro/">Bertinoro</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bussecchio/">Bussecchio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ca-ossi/">C&agrave; Ossi</a>
        </li>
                <li>
          <a href="/notizie/carpena-magliano/">Carpena-Magliano</a>
        </li>
                <li>
          <a href="/notizie/carpinello-bagnolo/">Carpinello-Bagnolo</a>
        </li>
                <li>
          <a href="/notizie/cava-villanova/">Cava-Villanova</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/coriano/">Coriano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/castrocaro-terme-e-terra-del-sole/">Castrocaro Terme e Terra del Sole</a>
        </li>
                <li>
          <a href="/notizie/civitella-di-romagna/">Civitella di Romagna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dovadola/">Dovadola</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/durazzanino/">Durazzanino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/forlimpopoli/">Forlimpopoli</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/forma-24/">Forma 24</a>
        </li>
                <li>
          <a href="/notizie/foro-boario/">Foro Boario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/galeata/">Galeata</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/meldola/">Meldola</a>
        </li>
                <li>
          <a href="/notizie/modigliana/">Modigliana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/musicisti-grandi-italiani/">Musicisti-Grandi Italiani</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedaletto-pianta/">Ospedaletto-Pianta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pieveacquedotto/">Pieveacquedotto</a>
        </li>
                <li>
          <a href="/notizie/pievequinta/">Pievequinta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/portico-e-san-benedetto/">Portico e San Benedetto</a>
        </li>
                <li>
          <a href="/notizie/predappio/">Predappio</a>
        </li>
                <li>
          <a href="/notizie/premilcuore/">Premilcuore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rocca-san-casciano/">Rocca San Casciano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/romiti/">Romiti</a>
        </li>
                <li>
          <a href="/notizie/roncadello/">Roncadello</a>
        </li>
                <li>
          <a href="/notizie/ronco/">Ronco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-martino-in-strada/">San Martino in Strada</a>
        </li>
                <li>
          <a href="/notizie/spazzoli/">Spazzoli</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/santa-sofia/">Santa Sofia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tredozio/">Tredozio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vecchiazzano/">Vecchiazzano</a>
        </li>
                <li>
          <a href="/notizie/villa-selva-san-leonardo/">Villa Selva-San Leonardo</a>
        </li>
                <li>
          <a href="/notizie/villafranca/">Villafranca</a>
        </li>
                <li>
          <a href="/notizie/villagrappa/">Villagrappa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-stazione/">Zona Stazione</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="13773"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Arriva Salvini, misure di sicurezza in Piazza Saffi: vietate bevande in lattina o vetro</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Il sindaco di Forlì, Davide Drei, attraverso un'ordinanza, ha disposto il divieto di introduzione di bevande in vetro e in lattine in Piazza Saffi</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-forlitoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
            <time class="datestamp" data-timestamp="pqvugc">
              02 maggio 2019 17:17            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_259d9ec7d123e85dbcb79f1e62b7af7ef55da290"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Arriva+Salvini%2C+misure+di+sicurezza+in+Piazza+Saffi%3A+vietate+bevande+in+lattina+o+vetro&url=http%3A%2F%2Fwww.forlitoday.it%2Fcronaca%2Farriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Arriva%20Salvini%2C%20misure%20di%20sicurezza%20in%20Piazza%20Saffi%3A%20vietate%20bevande%20in%20lattina%20o%20vetro%20%40%20http%3A%2F%2Fwww.forlitoday.it%2Fcronaca%2Farriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.forlitoday.it%2Fcronaca%2Farriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html&text=Arriva+Salvini%2C+misure+di+sicurezza+in+Piazza+Saffi%3A+vietate+bevande+in+lattina+o+vetro">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DWoefwQ-Lcnd_5R2aK0WvCjvGg2xdOpGmOMv9sHSm1HCQ-s9nZuddUKOkJvyUseaHL2AgLozlQVUd68PprMc8A2dFie-Q_pym383XJxerob09dbbFy68MRRlGx7xj0BXTsUiEyne5WLNW885pGTL-FmeJaIgsiV5FlJpfJ22V_JWCu8_iHPU3jCGycqV9_3lCBUok8pBcLI2nXyMwxHo6eqLYay7W3RK5tU6s88KauXX5cEfdwXdcz29z1yYh886IZlYUKbgYDkeWJeaNunLwtdDHMDloFAUmc1sUtyN4st_x95">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_259d9ec7d123e85dbcb79f1e62b7af7ef55da290 = 0;
      window.fSharrreTotalCount_259d9ec7d123e85dbcb79f1e62b7af7ef55da290 = function( iCount )
      {
        window.iSharrreTotalCount_259d9ec7d123e85dbcb79f1e62b7af7ef55da290 += iCount;
       
        if ( window.iSharrreTotalCount_259d9ec7d123e85dbcb79f1e62b7af7ef55da290 > 0 )
        {
          $('#sharrre-social-counter_259d9ec7d123e85dbcb79f1e62b7af7ef55da290').text( window.iSharrreTotalCount_259d9ec7d123e85dbcb79f1e62b7af7ef55da290 );
          $('#sharrre-box-social-counter_259d9ec7d123e85dbcb79f1e62b7af7ef55da290').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_259d9ec7d123e85dbcb79f1e62b7af7ef55da290').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_259d9ec7d123e85dbcb79f1e62b7af7ef55da290').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_259d9ec7d123e85dbcb79f1e62b7af7ef55da290( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_259d9ec7d123e85dbcb79f1e62b7af7ef55da290" style="display:none;">
    <span class="number" id="sharrre-social-counter_259d9ec7d123e85dbcb79f1e62b7af7ef55da290"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
                  
          <!-- sidebar auto -->
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/suicidio-morto-diga-di-ridracoli-uomo.html">
            <picture>
              <source srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/40324119516188/djga-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/square-low/40324119516188/djga-2.jpeg" alt="Si arrampica, scavalca e si getta nel vuoto. Un volo di cento metri: tragedia alla diga di Ridracoli">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/suicidio-morto-diga-di-ridracoli-uomo.html" class="link">Si arrampica, scavalca e si getta nel vuoto. Un volo di cento metri: tragedia alla diga di Ridracoli</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/ma-a-chi-piace-forli-la-simpatica-vignetta-di-romagnoli-popolo-eletto.html">
            <picture>
              <source srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/53746216046240/romagnoli-popolo-eletto-forli-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-forlitoday.stgy.ovh/~media/square-low/53746216046240/romagnoli-popolo-eletto-forli-2.jpg" alt="Ma a chi piace Forl&igrave;? La simpatica vignetta di &quot;Romagnoli, popolo eletto&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/ma-a-chi-piace-forli-la-simpatica-vignetta-di-romagnoli-popolo-eletto.html" class="link">Ma a chi piace Forl&igrave;? La simpatica vignetta di &quot;Romagnoli, popolo eletto&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/installazione-velo-ok-cervese-forli.html">
            <picture>
              <source srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/33954325138256/velo-ok-cervese-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-forlitoday.stgy.ovh/~media/square-low/33954325138256/velo-ok-cervese-2.jpg" alt="Cervese, giro di vite contro i piedi pesanti sull&#039;acceleratore: installati i Velo Ok">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/installazione-velo-ok-cervese-forli.html" class="link">Cervese, giro di vite contro i piedi pesanti sull&#039;acceleratore: installati i Velo Ok</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/meteo/allerta-meteo-neve-criticita-idraulica-arancione-emilia-romagna.html">
            <picture>
              <source srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/63096007387890/al6_7052.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-forlitoday.stgy.ovh/~media/square-low/63096007387890/al6_7052.jpg" alt="Aria polare porter&agrave; un&#039;eccezionale ondata di maltempo, allerta &quot;arancione&quot;: attese forti piogge e tanta neve sui rilievi">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/meteo/allerta-meteo-neve-criticita-idraulica-arancione-emilia-romagna.html" class="link">Aria polare porter&agrave; un&#039;eccezionale ondata di maltempo, allerta &quot;arancione&quot;: attese forti piogge e tanta neve sui rilievi</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="13830"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="13857"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="13911"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="13884"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
                        
          

        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://1.citynews-forlitoday.stgy.ovh/~media/original-hi/33361253667273/bab_6033.jpg" class="fancybox" onclick="return false;" title="">
                          <picture>
                            <source srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/33361253667273/bab_6033.jpg" media="(min-width: 30em)">
                              <img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-low/33361253667273/bab_6033.jpg" alt="">
                            </picture>
                          </a>

                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p><strong>Si rafforzano le misure di sicurezza in vista della visita del vicepremier Matteo Salvini</strong>. Il sindaco di Forl&igrave;, Davide Drei, attraverso un&#39;ordinanza,<strong> ha disposto il divieto di introduzione di bevande in vetro e in lattine in Piazza Saffi</strong> in occasione del comizio elettorale del segretario confederale della Lega Nord a sostegno del candidato sindaco della coalizione di centrodestra Gian Luca Zattini in programma venerd&igrave; alle 21. Il provvedimento, si legge nell&#39;ordinanza, &quot;integra ogni altra eventuale misura o iniziativa che dovesse essere assunta in materia di sicurezza delle pubbliche manifestazioni, anche in attuazione delle direttive impartite dal Dipartimento della Pubblica Sicurezza del Ministero dell&rsquo;Interno il giugno 2017&quot;. <strong>L&#39;ordinanza &egrave; valida dalle 19 alle 23</strong>. In questa fascia d&#39;orario agli esercenti di Piazza Saffi <strong>&egrave; vietata la vendita di bevande, anche se prive di contenuto alcolico, in contenitori di vetro, lattine o altro materiale, se destinate all&#39;asporto</strong>.</p>

<p>&quot;E&#39; fatto altres&igrave; obbligo agli stessi esercenti, salvo che tutte le bevande, indistintamente, siano vendute in bicchieri di plastica, di <strong>garantire un servizio di sorveglianza sui locali e sulle aree esterne di pertinenza dell&rsquo;esercizio (dehors)</strong>, senza che il servizio debba obbligatoriamente assumere le connotazioni di un servizio di controllo ricadente nell&rsquo;ambito di applicazione del Decreto del Ministero dell&rsquo;Interno 6 ottobre 2009 (ovvero, svolto con personale in possesso di requisiti specifici), al fine di garantire il necessario supporto al titolare dell&rsquo;attivit&agrave;, comunque responsabile dell&rsquo;osservanza del presente provvedimento&quot;, prosegue l&#39;ordinanza.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.forlitoday.it%2Fcronaca%2Farriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html\u0026description_url=\u0026correlator=1556994829\u0026cust_params=Brand%3Dforlitoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=forlitoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Inoltre, si legge nelle disposizioni, &quot;&egrave; fatto inoltre divieto alle attivit&agrave; commerciali operanti in Piazza Saffi, indipendentemente dalla loro tipologia (esercizi di vicinato e medie strutture), dalla loro collocazione su aree private o pubbliche e dalle modalit&agrave; di vendita, ivi incluse quelle effettuate a mezzo di distributori automatici installati in abbinamento ad attivit&agrave; commerciali o di produzione e vendita quali, a titolo esemplificativo, gelaterie, piadinerie, pizzerie, gastronomie e kebab, di vendere bevande, anche se prive di contenuto alcolico, in contenitori di vetro o altro materiale analogo frangibile (bottiglie o altri contenitori in genere) o in lattine. Inoltre, per i distributori automatici self-service installati in locali ad uso esclusivo ed in cui non &egrave; assicurata la presenza del titolare, <strong>deve esserne inibito il funzionamento, salvo che la distribuzione sia limitata ai soli prodotti in contenitori non inclusi nel divieto</strong>&quot;.</p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                                              <li class="tag-item"><strong>Persone:</strong></li>
                        <li class="tag-item">
                          <a href="/persone/matteo-salvini/" class="btn block-btn default-btn rounded-btn">
                            Matteo Salvini                          </a>
                        </li>
                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/elezioni-amministrative-2019/" class="btn block-btn default-btn rounded-btn">elezioni amministrative 2019</a></li>
        <li class="tag-item"><a href="/tag/sicurezza/" class="btn block-btn default-btn rounded-btn">sicurezza</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_bc9b0fdc829754401ecc2296a84d24b2c5db0fd6"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Arriva+Salvini%2C+misure+di+sicurezza+in+Piazza+Saffi%3A+vietate+bevande+in+lattina+o+vetro&url=http%3A%2F%2Fwww.forlitoday.it%2Fcronaca%2Farriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Arriva%20Salvini%2C%20misure%20di%20sicurezza%20in%20Piazza%20Saffi%3A%20vietate%20bevande%20in%20lattina%20o%20vetro%20%40%20http%3A%2F%2Fwww.forlitoday.it%2Fcronaca%2Farriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.forlitoday.it%2Fcronaca%2Farriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html&text=Arriva+Salvini%2C+misure+di+sicurezza+in+Piazza+Saffi%3A+vietate+bevande+in+lattina+o+vetro">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NClLIEDp3BZK4yADFM0_OOo_HcziqNEYO4SQiRH0NjdW1N14kaGqaLCP8FD6Y11S0YSxYbKaqhXmP3MAlJ4uNYS5ddmsjfWk1Rss6ZJVdg4LgIqmQXH6sJaIhQKQDUM-sBrwrA_La2Obry66jJl1OrmWwrQcdXqCieAC3QVjtY_22qcAjeL_6Mkt769IGF-FhWuXzqKQzeB-CLBkJWzbdp7XetyZH2pOUTPCQ4WpjoQ8we2-2d1uR-owkpW_v_iXpgKO_3-BibV2n6ReABV27Weo1bPs_cw1wQBJtbN4s1ESNU">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_bc9b0fdc829754401ecc2296a84d24b2c5db0fd6 = 0;
       window.fSharrreTotalCount_bc9b0fdc829754401ecc2296a84d24b2c5db0fd6 = function( iCount )
       {
         window.iSharrreTotalCount_bc9b0fdc829754401ecc2296a84d24b2c5db0fd6 += iCount;
       
        if ( window.iSharrreTotalCount_bc9b0fdc829754401ecc2296a84d24b2c5db0fd6 > 0 )
        {
           $('#sharrre-social-counter_bc9b0fdc829754401ecc2296a84d24b2c5db0fd6').text( window.iSharrreTotalCount_bc9b0fdc829754401ecc2296a84d24b2c5db0fd6 );
           $('#sharrre-box-social-counter_bc9b0fdc829754401ecc2296a84d24b2c5db0fd6').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_bc9b0fdc829754401ecc2296a84d24b2c5db0fd6').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_bc9b0fdc829754401ecc2296a84d24b2c5db0fd6').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,374085,{"title":"Arriva Salvini, misure di sicurezza in Piazza Saffi: vietate bevande in lattina o vetro","abstract":"Il sindaco di Forl\u00ec, Davide Drei, attraverso un'ordinanza, ha disposto il divieto di introduzione di bevande in vetro e in lattine in Piazza Saffi","link":"http:\/\/www.forlitoday.it\/cronaca\/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html","uri":"arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro/374085" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=b2ddzGFkg3IvxSY7-UuAw221hTnIoj-Ock6ahSF0tz24jumUxr3RIea_sid5m3GvPuCB5-zT_0P0bBNmhylZwCnplZynP5_1z8VgkmpYgFifwsNEo6e_K3Tiwep8HW20qhcw_acYfEPADEU4cbh2vlPzR4UxGfzv9_EwKle4RLdsqZprQOc4oJ_YIVPkCDM51PmbH6SKVLvsYEZFUkYKR9ZN-CaJsqmPwS9lx4eCMts8Q1sSMGKDZpaJSVOuSkNXqAFHNyzKD-jrKMF_r068J5hILl_AN_1-q69g7xz0NKuJYfswHV379we7Bo_bL8fhD4lo-ojN4-JcOgH&__frame~NAjnRJ=tfOXQ5tTfnfsjYeCGkDViJQqjqv9Fk" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro/374085" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
								                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/2019-salvini-forli-reazioni-politiche.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-low/49749733315061/salvini-si-affaccia-dal-balcone-su-piazza-saffi-03-05-2019-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/square-low/49749733315061/salvini-si-affaccia-dal-balcone-su-piazza-saffi-03-05-2019-4.jpg" alt="Salvini a Forl&amp;igrave;, il Pd: &amp;quot;La notte pi&amp;ugrave; buia degli ultimi 73 anni&amp;quot;. La Lega: &amp;quot;Solo la sinistra pu&amp;ograve; utilizzare la piazza?&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/2019-salvini-forli-reazioni-politiche.html" class="link">
            Salvini a Forl&igrave;, il Pd: &quot;La notte pi&ugrave; buia degli ultimi 73 anni&quot;. La Lega: &quot;Solo la sinistra pu&ograve; utilizzare la piazza?&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/Minacce-morte-cgil-social.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-low/45469731154102/maria-giorgini-cgil-forli-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/square-low/45469731154102/maria-giorgini-cgil-forli-2.jpg" alt="&amp;quot;Cgil dovete morire&amp;quot;. Attacco social dopo il commento sul comizio di Salvini"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/Minacce-morte-cgil-social.html" class="link">
            &quot;Cgil dovete morire&quot;. Attacco social dopo il commento sul comizio di Salvini          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/suicidio-morto-diga-di-ridracoli-uomo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-low/40324119516188/djga-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/square-low/40324119516188/djga-2.jpeg" alt="Si arrampica, scavalca e si getta nel vuoto. Un volo di cento metri: tragedia alla diga di Ridracoli"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/suicidio-morto-diga-di-ridracoli-uomo.html" class="link">
            Si arrampica, scavalca e si getta nel vuoto. Un volo di cento metri: tragedia alla diga di Ridracoli          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/lista-forlife-forli-elezioni-2019-presentazione.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-low/47426379653282/lista-forlife-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/square-low/47426379653282/lista-forlife-1-2.jpg" alt="Si presenta la &amp;quot;quinta gamba&amp;quot; di Calderoni: universit&amp;agrave;, giovani, sport e ambiente per &amp;quot;Forlife&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/lista-forlife-forli-elezioni-2019-presentazione.html" class="link">
            Si presenta la &quot;quinta gamba&quot; di Calderoni: universit&agrave;, giovani, sport e ambiente per &quot;Forlife&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="13986"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="14016"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="14046"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="14076"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

						                  <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/meteo/previsioni-neve-freddo-domenica-5-maggio-romagna.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-low/41704393195391/neve-predappio-alta-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/square-low/41704393195391/neve-predappio-alta-2.jpeg" alt="Sfuriata dall&amp;#039;Artico, parla l&amp;#039;esperto: &amp;quot;Sar&amp;agrave; una domenica da lupi&amp;quot;. E la neve cadr&amp;agrave; copiosa in collina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/meteo/previsioni-neve-freddo-domenica-5-maggio-romagna.html">
          Sfuriata dall&#039;Artico, parla l&#039;esperto: &quot;Sar&agrave; una domenica da lupi&quot;. E la neve cadr&agrave; copiosa in collina        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/truffa-bancomat-codice-carta-tastiera-telefono.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-low/42670220691127/stefano-santandrea-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-forlitoday.stgy.ovh/~media/square-low/42670220691127/stefano-santandrea-2.jpg" alt="Ultima ingegnosa truffa del bancomat, hacker in azione. Come evitare l&amp;#039;inganno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/truffa-bancomat-codice-carta-tastiera-telefono.html">
          Ultima ingegnosa truffa del bancomat, hacker in azione. Come evitare l&#039;inganno        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/politica/matteo-salvini-forli-3-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-low/24862254244837/salvini-a-forli-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-forlitoday.stgy.ovh/~media/square-low/24862254244837/salvini-a-forli-2.jpg" alt="Salvini si affaccia sul balcone di Piazza Saffi: &amp;quot;Il 26 maggio si far&amp;agrave; la storia di Forl&amp;igrave; e della Romagna&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/politica/matteo-salvini-forli-3-maggio-2019.html">
          Salvini si affaccia sul balcone di Piazza Saffi: &quot;Il 26 maggio si far&agrave; la storia di Forl&igrave; e della Romagna&quot;        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/chiusura-profilo-instagram-alessandra-mussolini.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-low/64773416575392/marcia-commemorazione-mussolini-fascisti-2018-5-alessandra-mussolini-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/square-low/64773416575392/marcia-commemorazione-mussolini-fascisti-2018-5-alessandra-mussolini-2.jpg" alt="La foto da Predappio costa ad Alessandra Mussolini la chiusura del profilo Instagram"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/chiusura-profilo-instagram-alessandra-mussolini.html">
          La foto da Predappio costa ad Alessandra Mussolini la chiusura del profilo Instagram        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/attualita/giornate-europee-dello-scompenso-cardiaco-gli-eventi-promossi-dal-reparto-di-cardiologia-a-forli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-low/5296252526265/1659cc75227694996edfedee430cb4a4_xl-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-forlitoday.stgy.ovh/~media/square-low/5296252526265/1659cc75227694996edfedee430cb4a4_xl-2.jpg" alt="Giornate Europee dello scompenso cardiaco: gli eventi promossi dal reparto di Cardiologia a Forl&amp;igrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/giornate-europee-dello-scompenso-cardiaco-gli-eventi-promossi-dal-reparto-di-cardiologia-a-forli.html">
          Giornate Europee dello scompenso cardiaco: gli eventi promossi dal reparto di Cardiologia a Forl&igrave;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/politica/davide-drei-commento-matteo-salvini-comizio-balcone-comunale-piaza-saffi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-low/7931612431918/davide-drei-consiglio-comunale-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/square-low/7931612431918/davide-drei-consiglio-comunale-2.jpg" alt="Salvini sul balcone comunale di Piazza Saffi, Drei: &amp;quot;Penoso e inaccettabile&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/politica/davide-drei-commento-matteo-salvini-comizio-balcone-comunale-piaza-saffi.html">
          Salvini sul balcone comunale di Piazza Saffi, Drei: &quot;Penoso e inaccettabile&quot;        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="13926"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="13956"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63860"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>forlitoday-web</title>
    <path d="M23.9925926,14.5703704 L23.9925926,6.33333333 L1.53333333,6.33333333 L1.53333333,47.8148148 L10.1851852,47.8148148 L10.1851852,31.9925926 L20.6740741,31.9925926 L20.6740741,23.6962963 L10.1851852,23.6962963 L10.1851852,14.5703704 L23.9925926,14.5703704 Z M25.5925926,27.0148148 C25.5925926,42.9555556 31.3407407,48.5851852 40.8222222,48.5851852 C50.4222222,48.5851852 56.1111111,42.7777778 56.1111111,27.1333333 C56.1111111,11.2518519 50.362963,5.56296296 40.8222222,5.56296296 C31.2814815,5.56296296 25.5925926,11.3111111 25.5925926,27.0148148 Z M34.4814815,26.9555556 C34.4814815,16.9407407 36.5555556,13.8592593 40.8814815,13.8592593 C45.0888889,13.8592593 47.2222222,16.8814815 47.2222222,27.1925926 C47.2222222,37.3259259 45.0888889,40.2888889 40.8814815,40.2888889 C36.5555556,40.2888889 34.4814815,37.2074074 34.4814815,26.9555556 Z M75.9037037,47.8148148 L85.6222222,47.8148148 L79.1037037,30.9259259 C82.7777778,29.0888889 84.7333333,25.0592593 84.7333333,20.0222222 C84.7333333,11.962963 80.4666667,6.33333333 72.2888889,6.33333333 L59.6666667,6.33333333 L59.6666667,47.8148148 L68.3185185,47.8148148 L68.3185185,32.9407407 L69.562963,32.9407407 L70.6888889,32.8814815 L75.9037037,47.8148148 Z M68.3185185,25.7703704 L68.3185185,14.5111111 L71.6962963,14.5111111 C74.5407407,14.5111111 76.0222222,16.6444444 76.0222222,20.1407407 C76.0222222,23.9925926 74.362963,25.7703704 71.8740741,25.7703704 L68.3185185,25.7703704 Z M88.762963,47.8148148 L110.511111,47.8148148 L110.511111,39.5777778 L97.4148148,39.5777778 L97.4148148,6.33333333 L88.762963,6.33333333 L88.762963,47.8148148 Z M116.614815,1 L109.622222,2.6 L114.422222,11.4296296 L121.888889,11.4296296 L116.614815,1 Z M114.007407,47.8148148 L122.125926,47.8148148 L122.125926,14.6296296 L114.007407,14.6296296 L114.007407,47.8148148 Z" class="logo-edition"></path>
    <path d="M153.289189,6.24271968 L153.289189,3.24324324 L126.497297,3.24324324 L126.497297,11.8837838 L135.386486,11.8837838 L135.386486,46.7567568 L144.4,46.7567568 L144.4,11.8837838 L149.823229,11.8837838 C150.695163,9.53073275 151.858699,7.66919499 153.289189,6.24271968 L153.289189,6.24271968 Z M262.881081,31.2162162 L273.883784,3.24324324 L264.621622,3.24324324 L260.456757,15.2405405 C259.524324,17.9135135 258.840541,20.3378378 258.778378,20.4 L258.52973,20.4 C258.467568,20.3378378 257.783784,17.9135135 256.913514,15.1783784 L252.872973,3.24324324 L242.616216,3.24324324 L253.805405,31.2162162 L253.805405,46.7567568 L262.881081,46.7567568 L262.881081,31.2162162 Z M151.051351,24.9378378 C151.051351,41.6594595 157.081081,47.5648649 167.027027,47.5648649 C177.097297,47.5648649 183.064865,41.472973 183.064865,25.0621622 C183.064865,8.4027027 177.035135,2.43513514 167.027027,2.43513514 C157.018919,2.43513514 151.051351,8.46486486 151.051351,24.9378378 Z M160.375676,24.8756757 C160.375676,14.3702703 162.551351,11.1378378 167.089189,11.1378378 C171.502703,11.1378378 173.740541,14.3081081 173.740541,25.1243243 C173.740541,35.7540541 171.502703,38.8621622 167.089189,38.8621622 C162.551351,38.8621622 160.375676,35.6297297 160.375676,24.8756757 Z M186.794595,3.24324324 L186.794595,46.7567568 L200.656757,46.7567568 C211.783784,46.7567568 216.445946,38.6756757 216.445946,25.1864865 C216.445946,11.4486486 211.472973,3.24324324 200.283784,3.24324324 L186.794595,3.24324324 Z M195.87027,38.1162162 L195.87027,11.8837838 L199.537838,11.8837838 C204.510811,11.8837838 207.183784,14.9918919 207.183784,25.4351351 C207.183784,34.7594595 204.510811,38.1162162 199.413514,38.1162162 L195.87027,38.1162162 Z M236.586486,39.1108108 L237.954054,46.7567568 L247.464865,46.7567568 L238.327027,3.24324324 L225.397297,3.24324324 L216.259459,46.7567568 L225.459459,46.7567568 L226.764865,39.1108108 L236.586486,39.1108108 Z M235.094595,30.7189189 L228.256757,30.7189189 L230.183784,19.8405405 C230.867568,15.9864865 231.551351,11.8837838 231.551351,11.8216216 L231.8,11.8216216 C231.862162,11.8837838 232.483784,16.0486486 233.167568,19.9027027 L235.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Forl&igrave;"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
                
        <li><a class="link" href="http://www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/ForliToday/153595958049491" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/forlitoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/forlitoday/id1201284924?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download Forl&igrave;Today Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.forlitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download Forl&igrave;Today Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="Forl&igrave;Today" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2019 - Forl&igrave;Today  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="43916"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60665"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>Forl&igrave;Today</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-forlitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/ForliToday\/153595958049491">http:\/\/www.facebook.com\/pages\/ForliToday\/153595958049491</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.forlitoday.it/cronaca/arriva-salvini-misure-di-sicurezza-in-piazza-saffi-vietate-bevande-in-lattina-o-vetro.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=l5N4vnUZiZas66dbNzPrvPKBUWlPOjaLndWZuYVMDIlLerbfJQcTdMpS5ex0rd71NWk8TpgkG2Jl7hS4Lmk60y2yYzGLJcAJt5zBVljernE97V-2RenfbOXUHX5Yr7hSUc3jUDdOiprWF-DMsuHyWbpMlR9e1dPrEpAv6FysvBkwTb6sYS4tlb1hPVfodbgqKQ6x7tZiFIR2VMz0HkBGJbOjlc6QFNiwTKzTZJIiUzlePnX9KD57uGGgfOkfQVONsnfPe_jXZtUrsKdDjEYoTt3TYQIEwfyUjtTGuHUx-1eTs9mypHzerqR_nyY_sDJBNL-Zyx8Z&__frame~NAjnRJ=NxBOejDg9067jGmk_ZtjnJJmjV5egO" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-forlitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "forli", "Forl\u00ec" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0X7E,1.15e+2,0X68,0x61,114,101,1.0e+2,057,1.0e+2,111,4.7E+1,0X7E,0x2f,99,0157,0165,0X6E,116,47)+_(63,7.8E+1,81,0X54,1.2e+2,76,0x68,0167,1.04E+2,8.5E+1,0117,1.22E+2,0x38,0X42,0157,1.07e+2,0101,0143,9.8e+1,5.4e+1,76,48,0X52,0115,060,5.5e+1,52,116,0105,0164,6.5e+1,065,5.2e+1,1.11e+2,65,0147,53,103,067,5.5e+1,7.5e+1,7.1E+1,0143,0X72,1.19E+2)+_(120,1.16e+2,0131,121,86,0145,103,78,109,0103,8.9E+1,99,113,1.19E+2,9.5E+1,101,0X6C)+_(067,0171,5.3e+1,0115,67,105,7.1e+1,113,0X70,7.7E+1,0x31,0X39,0101,0153,0166,055,0x63,055,1.08E+2,71,7.3E+1,45,060,119,1.09E+2,0x72,0137,4.5E+1,84,0154,0X4A,84,0X68,0x38,0155,0X6e,0X43,118,0X7a,7.2E+1,82)+_(0x53,102,107,80,7.1e+1,0x49,1.08e+2,0112,0131,0151,0X4B,4.8E+1,1.02E+2,0x31,8.8E+1,97,0147,0130,0x69,0X74,0X45,5.0E+1,120,0151,0146,115,0x75,0X64,65,061,0x41,0X61,5.7E+1,0x36,0X73,57,0X75,1.18e+2,49,0126,0122,71,0160,6.9E+1,1.14E+2,0145,5.1e+1,6.8e+1,0x53)+_(57,50,0101,105,1.03e+2,121,0137,99,7.2e+1,50,0110,0X73,0116,9.8E+1,8.7e+1,8.9E+1,7.4E+1,0x4e,0x50,114))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#x73;&#x68;&#97;&#x72;&#101;&#x64;&#x2f;&#x64;&#x6F;&#47;&#126;&#47;&#x63;&#x6F;&#x75;&#x6e;&#x74;&#x2f;&#x3F;&#101;&#x34;&#x2D;&#x62;&#78;&#x33;&#x79;&#66;&#x4d;&#120;&#x6f;&#x34;&#66;&#108;&#x47;&#97;&#x75;&#114;&#x67;&#x34;&#53;&#x48;&#57;&#x48;&#66;&#x41;&#45;&#69;&#51;&#x35;&#101;&#x4a;&#x32;&#83;&#x57;&#x45;&#111;&#x5f;&#x62;&#x4D;&#x55;&#122;&#66;&#x58;&#x79;&#117;&#x31;&#87;&#x6E;&#52;&#x77;&#x51;&#x64;&#x7A;&#66;&#72;&#x76;&#x55;&#x76;&#113;&#112;&#x56;&#x70;&#54;&#x6a;&#x6f;&#x38;&#52;&#121;&#56;&#110;&#48;&#x30;&#55;&#53;&#79;&#65;&#107;&#48;&#x77;&#79;&#79;&#79;&#55;&#x73;&#x5a;&#52;&#50;&#71;&#72;&#53;&#x33;&#x36;&#79;&#85;&#x74;&#97;&#107;&#x61;&#83;&#98;&#x59;&#x4B;&#69;&#x44;&#73;&#x45;&#x57;&#x45;&#x6d;&#57;&#115;&#x4E;&#x38;&#x68;&#71;&#71;&#x67;&#116;&#115;&#48;&#122;&#x47;&#50;&#66;&#82;&#80;&#69;&#109;&#118;&#x55;&#x54;&#98;&#68;&#95;&#56;&#x4e;&#98;&#x32;&#45;&#48;&#113;&#79;&#100;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-25", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "Forl\u00ecToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Forl\u00ec","province":"Forl\u00ec\/Forl\u00ec","zone":"","person":"Matteo Salvini","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>