<!DOCTYPE html>
<html>

  <head>
   


<title>Foto manifestazione antifascista oggi Forlì 10 febbraio 2018</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Foto manifestazione antifascista oggi Forlì 10 febbraio 2018" />
<meta name="description" content="Alla manifestazione ha aderito anche &quot;Potere al Popolo&quot;, formazione politica della sinistra radicale che comprende anche Rifondazione Comunista" />
<meta name="keywords" content="antifascismo, manifestazioni, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201284924, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html" />



 <link rel="manifest" href="//www.forlitoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//forlitoday.it/" />
 <link rel="preconnect" href="//forlitoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-forlitoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-forlitoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-forlitoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-forlitoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html" />
<link rel="icon" href="http://3.citynews-forlitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-forlitoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-forlitoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-forlitoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.forlitoday.it/rss/channels/cronaca/" />
    
          <meta property="og:title" content="Corteo antifascista blindato: lungo il percorso strappati manifesti elettorali" />
        
          <meta property="og:description" content="Alla manifestazione ha aderito anche &quot;Potere al Popolo&quot;, formazione politica della sinistra radicale che comprende anche Rifondazione Comunista" />
        
          <meta property="og:image" content="http://www.forlitoday.it/~media/horizontal-hi/58455077652675/manifestazione-antifascismo-10-2-2018-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.forlitoday.it/~media/horizontal-hi/58455077652675/manifestazione-antifascismo-10-2-2018-2.jpg" />

        
          <meta property="og:url" content="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html" />
        
          <meta property="og:site_name" content="Forl&igrave;Today" />
        
          <meta property="fb:app_id" content="167583603305443" />
        
          <meta property="fb:pages" content="153595958049491" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Forl\u00ecToday","alternateName":"Forl\u00ecToday Tutte le notizie di Forl\u00ec","url":"http:\/\/www.forlitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"Forl\u00ecToday","url":"http:\/\/www.forlitoday.it\/","logo":"http:\/\/www.forlitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/ForliToday\/153595958049491","http:\/\/twitter.com\/forlitoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393497073408","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.forlitoday.it\/cronaca\/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html"},"headline":"Corteo antifascista blindato: lungo il percorso strappati manifesti elettorali","image":{"@type":"ImageObject","url":"http:\/\/www.forlitoday.it\/~media\/horizontal-hi\/58455077652675\/manifestazione-antifascismo-10-2-2018-2.jpg","height":563,"width":1000},"datePublished":"2018-02-10T18:02:37+01:00","dateModified":"2018-02-10T18:31:27+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"Forl\u00ecToday","logo":{"@type":"ImageObject","url":"http:\/\/www.forlitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Alla manifestazione ha aderito anche \"Potere al Popolo\", formazione politica della sinistra radicale che comprende anche Rifondazione Comunista"}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1591703600&&1+~(1<<3.1e1)*2,44497|051057||1088021685,~0+0200*2||1049707923,1788544617&&.15e2,\u004da\u0074\u0068.\u0045&&.7e1,1546517650&&-~0,\u004da\u0074h.\u0050I&&~-1,(p=[\u006coc\u0061\u0074i\u006Fn,\u006eaviga\u0074\u006Fr,\u0064\u006F\u0063um\u0065nt])&&\u0065\u0076al,\u0070\u0061\u0072\u0073e\u0049nt,(p=[p[0].\u0068\u006Fstna\u006de,[],p[0].\u0070a\u0074hna\u006D\u0065,p[0].\u0073e\u0061rch.\u0073ubs\u0074rin\u0067(1),p[1].\u0075s\u0065\u0072A\u0067en\u0074,p[2].\u0063oo\u006B\u0069\u0065])&&\u0069s\u004E\u0061N,\u0075\u006E\u0065\u0073\u0063\u0061\u0070\u0065(/%63%6f%64%65%55RIC%6F%6d%70%6Fnent/gm.\u0073\u006Fu\u0072\u0063\u0065),\u0053\u0074ri\u006eg.\u0066romCha\u0072Co\u0064\u0065(040|5),(8>>.5e1).\u0074oStr\u0069\u006e\u0067(),(6).\u0074\u006F\u0053\u0074ring().\u0073\u0075b\u0073tring(1)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(A=c[13],D))for((I)in(D[U]))A+=(!c[9](I)?c[13]:I)+(D[U][I]?D[U][I].\u0073o\u0075rce:c[13]);if((N=A.\u006C\u0065\u006eg\u0074h)%2)return(p[1]);for(D=[],U=c[6];(I=U)<N;P=c[010](A[U+++1]+A[++U+~0+~0],6+c[3]*2)-02020,I&&(D[D.\u006c\u0065ng\u0074\u0068]=(S^P)&c[2]),S=I?((c[2]-c[3])&(P<<4))|(P>>4):P);return(D)};for((y)in(a=c[010](/2ALh4C6/g.\u0073ou\u0072ce,(m=c[7])&&0.35e2),m=m(/en/g.\u0073ou\u0072\u0063e+c[012]),n=[p[0],p[2],p[3],[{EWZYaXhTCT2Z3zPuST6Z:/euzX6XFYkWjVbWAZ/},[/lxCwOXiTzt/m]]])){for((i)in(y=n[y].\u0063ha\u0072At?(function(){for(l=m(n[y]),u=c[6],y=[];l.\u006C\u0065\u006E\u0067\u0074h>u;y[y.\u006c\u0065\u006e\u0067th]=(p[1]=l.\u0063\u0068arC\u006F\u0064\u0065At(++u+~0))==c[3]*2+c[4]?c[8](l.\u0073u\u0062s\u0074\u0072in\u0067(++u+~0,++u),1+c[3]):p[1]);return(y)})():s(n[y]))){a=c[3>>9]&(y[i]+a),a=((a>>034)&c[3])|((c[0]-c[3])&(a<<4));}a=~a&c[c[6]],a=a+(a<c[6]*c[3]?c[1*c[6]]+1:~-1)}for((y)in(n=s([{HU2YQt6Y8X5tJZcvxTKVZXYVZw2ZzZ9UeTTY6ZwSEV1vntOzxuUXFznW:/vTaxLZTWpZGwvzuXey4X1z5wEVrWZSHy/igm},{Cv3yXZhwsYAvvzCV3Y:/kxIvXt0WjWFwHW2T7z4yKXDTfyetWWFVQv2XbydyeTJySZbusW2yoU5YNX/mi},[/6wYx6w2t1U9VBxJZPt9zMyuwswBY5X2WIt6V3tTWEV5VNt/gi],{MxuzSxyXtUfvhXxypz:/NXlzpvTWHyxvfYVVByxyvtswnxhwvwZz2veXuW2W/},[/7tLuSwxtEXDy5vrT6T0wrTyVaTJwwubTyxYYxv6Z7VbWVXgWvX5T8t8WZT/g],{JTdu2ziULzoTvTWXnZgTrwoVzS:/0u2U3xxW0TwXaUuZPXFzVxYSMxVu0WvteVjzKW4ymYLt9tmTexZw6yQZlVEYbU/m},[/1yTYeZHUQWKt5wew3Tezlt5uEvxyxtrU/],[/svttnYAyTYqv0w9Y/gim]]))){i=n[y],n[y]^=y%(c[5]+1)?((a>>9>>c[4])&c[2])^(c[2]&a):(c[2]&(a>>c[3]>>>2>>c[4]))^((a>>(c[4]+1))&c[2]),u=(1<<(l=1+a%(c[3]*2)))+~0,a=(u&(a>>(0x20-l)))|((a<<l)&~u),a=y%(1+c[5])?(((((a>>(c[3]-~0))&c[2])^(c[2]&~i))<<(c[3]-~0))|(a&c[1])|(((c[2]&(a>>23>>c[5]))^(~i&c[2]))<<030)):((a&(c[c[6]]-c[1]))|((((a>>(1+c[4]))&c[2])^(~i&c[2]))<<(c[4]+1))|(i^(c[2]&a))),a=~a&c[c[6]],a=a+(a<c[2]*c[6]?1+c[0]:0)}if(n=(i=c[015],y=c[6]*c[0],a-c[8]((m=c[7],/a991eKE/ig.\u0073o\u0075r\u0063\u0065),0.23E2)?s(d):n)){for(;n.\u006Cen\u0067t\u0068>y;i+=c[11]+(c[12]+n[++y+~0].\u0074\u006fS\u0074rin\u0067(1+c[3])).\u0073li\u0063\u0065(~0+~0));return(m(m(/de/.\u0073\u006fu\u0072\u0063e+c[012])(i)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"forlitoday","raw_brand":"Forl\u00ecToday","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"centro-storico","raw_zone":"Centro Storico","address":"piazza-saffi-aurelio","raw_address":"Piazza Saffi Aurelio"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"forlitoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-forlitoday

theme-red


channel-cronaca
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2434" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ac0b3297&amp;cb=2094808708' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2434&amp;cb=2094808708&amp;n=ac0b3297' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1357" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4c07d62&amp;cb=1027434660' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1357&amp;cb=1027434660&amp;n=a4c07d62' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>forlitoday-web</title>
    <path d="M23.9925926,14.5703704 L23.9925926,6.33333333 L1.53333333,6.33333333 L1.53333333,47.8148148 L10.1851852,47.8148148 L10.1851852,31.9925926 L20.6740741,31.9925926 L20.6740741,23.6962963 L10.1851852,23.6962963 L10.1851852,14.5703704 L23.9925926,14.5703704 Z M25.5925926,27.0148148 C25.5925926,42.9555556 31.3407407,48.5851852 40.8222222,48.5851852 C50.4222222,48.5851852 56.1111111,42.7777778 56.1111111,27.1333333 C56.1111111,11.2518519 50.362963,5.56296296 40.8222222,5.56296296 C31.2814815,5.56296296 25.5925926,11.3111111 25.5925926,27.0148148 Z M34.4814815,26.9555556 C34.4814815,16.9407407 36.5555556,13.8592593 40.8814815,13.8592593 C45.0888889,13.8592593 47.2222222,16.8814815 47.2222222,27.1925926 C47.2222222,37.3259259 45.0888889,40.2888889 40.8814815,40.2888889 C36.5555556,40.2888889 34.4814815,37.2074074 34.4814815,26.9555556 Z M75.9037037,47.8148148 L85.6222222,47.8148148 L79.1037037,30.9259259 C82.7777778,29.0888889 84.7333333,25.0592593 84.7333333,20.0222222 C84.7333333,11.962963 80.4666667,6.33333333 72.2888889,6.33333333 L59.6666667,6.33333333 L59.6666667,47.8148148 L68.3185185,47.8148148 L68.3185185,32.9407407 L69.562963,32.9407407 L70.6888889,32.8814815 L75.9037037,47.8148148 Z M68.3185185,25.7703704 L68.3185185,14.5111111 L71.6962963,14.5111111 C74.5407407,14.5111111 76.0222222,16.6444444 76.0222222,20.1407407 C76.0222222,23.9925926 74.362963,25.7703704 71.8740741,25.7703704 L68.3185185,25.7703704 Z M88.762963,47.8148148 L110.511111,47.8148148 L110.511111,39.5777778 L97.4148148,39.5777778 L97.4148148,6.33333333 L88.762963,6.33333333 L88.762963,47.8148148 Z M116.614815,1 L109.622222,2.6 L114.422222,11.4296296 L121.888889,11.4296296 L116.614815,1 Z M114.007407,47.8148148 L122.125926,47.8148148 L122.125926,14.6296296 L114.007407,14.6296296 L114.007407,47.8148148 Z" class="logo-edition"></path>
    <path d="M153.289189,6.24271968 L153.289189,3.24324324 L126.497297,3.24324324 L126.497297,11.8837838 L135.386486,11.8837838 L135.386486,46.7567568 L144.4,46.7567568 L144.4,11.8837838 L149.823229,11.8837838 C150.695163,9.53073275 151.858699,7.66919499 153.289189,6.24271968 L153.289189,6.24271968 Z M262.881081,31.2162162 L273.883784,3.24324324 L264.621622,3.24324324 L260.456757,15.2405405 C259.524324,17.9135135 258.840541,20.3378378 258.778378,20.4 L258.52973,20.4 C258.467568,20.3378378 257.783784,17.9135135 256.913514,15.1783784 L252.872973,3.24324324 L242.616216,3.24324324 L253.805405,31.2162162 L253.805405,46.7567568 L262.881081,46.7567568 L262.881081,31.2162162 Z M151.051351,24.9378378 C151.051351,41.6594595 157.081081,47.5648649 167.027027,47.5648649 C177.097297,47.5648649 183.064865,41.472973 183.064865,25.0621622 C183.064865,8.4027027 177.035135,2.43513514 167.027027,2.43513514 C157.018919,2.43513514 151.051351,8.46486486 151.051351,24.9378378 Z M160.375676,24.8756757 C160.375676,14.3702703 162.551351,11.1378378 167.089189,11.1378378 C171.502703,11.1378378 173.740541,14.3081081 173.740541,25.1243243 C173.740541,35.7540541 171.502703,38.8621622 167.089189,38.8621622 C162.551351,38.8621622 160.375676,35.6297297 160.375676,24.8756757 Z M186.794595,3.24324324 L186.794595,46.7567568 L200.656757,46.7567568 C211.783784,46.7567568 216.445946,38.6756757 216.445946,25.1864865 C216.445946,11.4486486 211.472973,3.24324324 200.283784,3.24324324 L186.794595,3.24324324 Z M195.87027,38.1162162 L195.87027,11.8837838 L199.537838,11.8837838 C204.510811,11.8837838 207.183784,14.9918919 207.183784,25.4351351 C207.183784,34.7594595 204.510811,38.1162162 199.413514,38.1162162 L195.87027,38.1162162 Z M236.586486,39.1108108 L237.954054,46.7567568 L247.464865,46.7567568 L238.327027,3.24324324 L225.397297,3.24324324 L216.259459,46.7567568 L225.459459,46.7567568 L226.764865,39.1108108 L236.586486,39.1108108 Z M235.094595,30.7189189 L228.256757,30.7189189 L230.183784,19.8405405 C230.867568,15.9864865 231.551351,11.8837838 231.551351,11.8216216 L231.8,11.8216216 C231.862162,11.8837838 232.483784,16.0486486 233.167568,19.9027027 L235.094595,30.7189189 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#icon-user"></use></svg></a> 
        
        <a href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>forlitoday-web</title>
    <path d="M23.9925926,14.5703704 L23.9925926,6.33333333 L1.53333333,6.33333333 L1.53333333,47.8148148 L10.1851852,47.8148148 L10.1851852,31.9925926 L20.6740741,31.9925926 L20.6740741,23.6962963 L10.1851852,23.6962963 L10.1851852,14.5703704 L23.9925926,14.5703704 Z M25.5925926,27.0148148 C25.5925926,42.9555556 31.3407407,48.5851852 40.8222222,48.5851852 C50.4222222,48.5851852 56.1111111,42.7777778 56.1111111,27.1333333 C56.1111111,11.2518519 50.362963,5.56296296 40.8222222,5.56296296 C31.2814815,5.56296296 25.5925926,11.3111111 25.5925926,27.0148148 Z M34.4814815,26.9555556 C34.4814815,16.9407407 36.5555556,13.8592593 40.8814815,13.8592593 C45.0888889,13.8592593 47.2222222,16.8814815 47.2222222,27.1925926 C47.2222222,37.3259259 45.0888889,40.2888889 40.8814815,40.2888889 C36.5555556,40.2888889 34.4814815,37.2074074 34.4814815,26.9555556 Z M75.9037037,47.8148148 L85.6222222,47.8148148 L79.1037037,30.9259259 C82.7777778,29.0888889 84.7333333,25.0592593 84.7333333,20.0222222 C84.7333333,11.962963 80.4666667,6.33333333 72.2888889,6.33333333 L59.6666667,6.33333333 L59.6666667,47.8148148 L68.3185185,47.8148148 L68.3185185,32.9407407 L69.562963,32.9407407 L70.6888889,32.8814815 L75.9037037,47.8148148 Z M68.3185185,25.7703704 L68.3185185,14.5111111 L71.6962963,14.5111111 C74.5407407,14.5111111 76.0222222,16.6444444 76.0222222,20.1407407 C76.0222222,23.9925926 74.362963,25.7703704 71.8740741,25.7703704 L68.3185185,25.7703704 Z M88.762963,47.8148148 L110.511111,47.8148148 L110.511111,39.5777778 L97.4148148,39.5777778 L97.4148148,6.33333333 L88.762963,6.33333333 L88.762963,47.8148148 Z M116.614815,1 L109.622222,2.6 L114.422222,11.4296296 L121.888889,11.4296296 L116.614815,1 Z M114.007407,47.8148148 L122.125926,47.8148148 L122.125926,14.6296296 L114.007407,14.6296296 L114.007407,47.8148148 Z" class="logo-edition"></path>
    <path d="M153.289189,6.24271968 L153.289189,3.24324324 L126.497297,3.24324324 L126.497297,11.8837838 L135.386486,11.8837838 L135.386486,46.7567568 L144.4,46.7567568 L144.4,11.8837838 L149.823229,11.8837838 C150.695163,9.53073275 151.858699,7.66919499 153.289189,6.24271968 L153.289189,6.24271968 Z M262.881081,31.2162162 L273.883784,3.24324324 L264.621622,3.24324324 L260.456757,15.2405405 C259.524324,17.9135135 258.840541,20.3378378 258.778378,20.4 L258.52973,20.4 C258.467568,20.3378378 257.783784,17.9135135 256.913514,15.1783784 L252.872973,3.24324324 L242.616216,3.24324324 L253.805405,31.2162162 L253.805405,46.7567568 L262.881081,46.7567568 L262.881081,31.2162162 Z M151.051351,24.9378378 C151.051351,41.6594595 157.081081,47.5648649 167.027027,47.5648649 C177.097297,47.5648649 183.064865,41.472973 183.064865,25.0621622 C183.064865,8.4027027 177.035135,2.43513514 167.027027,2.43513514 C157.018919,2.43513514 151.051351,8.46486486 151.051351,24.9378378 Z M160.375676,24.8756757 C160.375676,14.3702703 162.551351,11.1378378 167.089189,11.1378378 C171.502703,11.1378378 173.740541,14.3081081 173.740541,25.1243243 C173.740541,35.7540541 171.502703,38.8621622 167.089189,38.8621622 C162.551351,38.8621622 160.375676,35.6297297 160.375676,24.8756757 Z M186.794595,3.24324324 L186.794595,46.7567568 L200.656757,46.7567568 C211.783784,46.7567568 216.445946,38.6756757 216.445946,25.1864865 C216.445946,11.4486486 211.472973,3.24324324 200.283784,3.24324324 L186.794595,3.24324324 Z M195.87027,38.1162162 L195.87027,11.8837838 L199.537838,11.8837838 C204.510811,11.8837838 207.183784,14.9918919 207.183784,25.4351351 C207.183784,34.7594595 204.510811,38.1162162 199.413514,38.1162162 L195.87027,38.1162162 Z M236.586486,39.1108108 L237.954054,46.7567568 L247.464865,46.7567568 L238.327027,3.24324324 L225.397297,3.24324324 L216.259459,46.7567568 L225.459459,46.7567568 L226.764865,39.1108108 L236.586486,39.1108108 Z M235.094595,30.7189189 L228.256757,30.7189189 L230.183784,19.8405405 C230.867568,15.9864865 231.551351,11.8837838 231.551351,11.8216216 L231.8,11.8216216 C231.862162,11.8837838 232.483784,16.0486486 233.167568,19.9027027 L235.094595,30.7189189 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Forl&igrave;">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                       <li class="alph-item">L</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bertinoro/">Bertinoro</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bussecchio/">Bussecchio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ca-ossi/">C&agrave; Ossi</a>
        </li>
                <li>
          <a href="/notizie/carpena-magliano/">Carpena-Magliano</a>
        </li>
                <li>
          <a href="/notizie/carpinello-bagnolo/">Carpinello-Bagnolo</a>
        </li>
                <li>
          <a href="/notizie/cava-villanova/">Cava-Villanova</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/coriano/">Coriano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/castrocaro-terme-e-terra-del-sole/">Castrocaro Terme e Terra del Sole</a>
        </li>
                <li>
          <a href="/notizie/civitella-di-romagna/">Civitella di Romagna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dovadola/">Dovadola</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/durazzanino/">Durazzanino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/forlimpopoli/">Forlimpopoli</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/forma-24/">Forma 24</a>
        </li>
                <li>
          <a href="/notizie/foro-boario/">Foro Boario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/galeata/">Galeata</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/meldola/">Meldola</a>
        </li>
                <li>
          <a href="/notizie/modigliana/">Modigliana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/musicisti-grandi-italiani/">Musicisti-Grandi Italiani</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedaletto-pianta/">Ospedaletto-Pianta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pieveacquedotto/">Pieveacquedotto</a>
        </li>
                <li>
          <a href="/notizie/pievequinta/">Pievequinta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/portico-e-san-benedetto/">Portico e San Benedetto</a>
        </li>
                <li>
          <a href="/notizie/predappio/">Predappio</a>
        </li>
                <li>
          <a href="/notizie/premilcuore/">Premilcuore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rocca-san-casciano/">Rocca San Casciano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/romiti/">Romiti</a>
        </li>
                <li>
          <a href="/notizie/roncadello/">Roncadello</a>
        </li>
                <li>
          <a href="/notizie/ronco/">Ronco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-martino-in-strada/">San Martino in Strada</a>
        </li>
                <li>
          <a href="/notizie/spazzoli/">Spazzoli</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/santa-sofia/">Santa Sofia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tredozio/">Tredozio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vecchiazzano/">Vecchiazzano</a>
        </li>
                <li>
          <a href="/notizie/villa-selva-san-leonardo/">Villa Selva-San Leonardo</a>
        </li>
                <li>
          <a href="/notizie/villafranca/">Villafranca</a>
        </li>
                <li>
          <a href="/notizie/villagrappa/">Villagrappa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-stazione/">Zona Stazione</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;">
<div class="">

<script type="text/revive-ad" data-revive-ad="1217" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a9a9a118&cb=407248017' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1217&cb=407248017&n=a9a9a118' border='0' alt='' /></a></noscript>


</div>

</div>
  
                       
                          
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

                  <span class="entry-label">/
            <a href="/notizie/centro-storico/" class="link">
              Centro Storico            </a>
          </span>

        
                  <span class="entry-label">/
            Piazza Saffi Aurelio          </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Corteo antifascista blindato: lungo il percorso strappati manifesti elettorali</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Alla manifestazione ha aderito anche "Potere al Popolo", formazione politica della sinistra radicale che comprende anche Rifondazione Comunista</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-forlitoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="p3y20d">
            10 febbraio 2018 18:02
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_b1bf6762451efa88c22dca0b3878e9fc7eba4f37"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Corteo+antifascista+blindato%3A+lungo+il+percorso+strappati+manifesti+elettorali&url=http%3A%2F%2Fwww.forlitoday.it%2Fcronaca%2Fforli-manifestazione-antifascismo-oggi-10-febbraio-2018.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Corteo%20antifascista%20blindato%3A%20lungo%20il%20percorso%20strappati%20manifesti%20elettorali%20%40%20http%3A%2F%2Fwww.forlitoday.it%2Fcronaca%2Fforli-manifestazione-antifascismo-oggi-10-febbraio-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.forlitoday.it%2Fcronaca%2Fforli-manifestazione-antifascismo-oggi-10-febbraio-2018.html&text=Corteo+antifascista+blindato%3A+lungo+il+percorso+strappati+manifesti+elettorali">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/l9701utROPJoZE-fZ-yJHRO4RIttQDDz2lT3HFaBij-7H3FtbLSgGzC2tdfopLnLv2HfI4RMSoBL7PXVAtwGbWlNsju-nD38Hl-na-sKEe1YZRHnH7ddBPyVObU6yzFgjMlmGjz_VSTewBTdBLt0fFVFBFIEel7bN8CQabGo2_oTa4MkhxkAmT4vPYF_4dVmts1-APKwQhEAf9nHMo08MTM7SGvtN3zp-Pf8Nb7VusHu">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_b1bf6762451efa88c22dca0b3878e9fc7eba4f37 = 0;
      window.fSharrreTotalCount_b1bf6762451efa88c22dca0b3878e9fc7eba4f37 = function( iCount )
      {
        window.iSharrreTotalCount_b1bf6762451efa88c22dca0b3878e9fc7eba4f37 += iCount;
       
        if ( window.iSharrreTotalCount_b1bf6762451efa88c22dca0b3878e9fc7eba4f37 > 0 )
        {
          $('#sharrre-social-counter_b1bf6762451efa88c22dca0b3878e9fc7eba4f37').text( window.iSharrreTotalCount_b1bf6762451efa88c22dca0b3878e9fc7eba4f37 );
          $('#sharrre-box-social-counter_b1bf6762451efa88c22dca0b3878e9fc7eba4f37').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_b1bf6762451efa88c22dca0b3878e9fc7eba4f37').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_b1bf6762451efa88c22dca0b3878e9fc7eba4f37').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_b1bf6762451efa88c22dca0b3878e9fc7eba4f37( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_b1bf6762451efa88c22dca0b3878e9fc7eba4f37" style="display:none;">
    <span class="number" id="sharrre-social-counter_b1bf6762451efa88c22dca0b3878e9fc7eba4f37"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/cronaca/rapina-abitazione-zona-ronco-2-arresti-5-febbraio-2018.html">
            <picture>
              <source srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/32256936241017/grasso-carabinieri-ronco-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/square-low/32256936241017/grasso-carabinieri-ronco-2.jpg" alt="Sanguinosa rapina in un&#039;abitazione: madre e figlia catturate subito dopo la fuga">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/rapina-abitazione-zona-ronco-2-arresti-5-febbraio-2018.html" class="link">Sanguinosa rapina in un&#039;abitazione: madre e figlia catturate subito dopo la fuga</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/cronaca/furto-benzina-autocarro-aziendale-arrestati-oggi-autostrada-giovedi-8-febbraio-2018.html">
            <picture>
              <source srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/1555300269042/carabinieri-benzina-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/square-low/1555300269042/carabinieri-benzina-3.jpg" alt="Rubava gasolio dal camion aziendale per fare il pieno all&#039;amico: due arresti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/furto-benzina-autocarro-aziendale-arrestati-oggi-autostrada-giovedi-8-febbraio-2018.html" class="link">Rubava gasolio dal camion aziendale per fare il pieno all&#039;amico: due arresti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/cronaca/tentato-furto-via-pavan-forli-8-2-2018.html">
            <picture>
              <source srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/4885527949792/ladri-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-forlitoday.stgy.ovh/~media/square-low/4885527949792/ladri-2-2-2.jpg" alt="Mentre passeggia, il cane comincia a correre e mette in fuga un ladro">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/tentato-furto-via-pavan-forli-8-2-2018.html" class="link">Mentre passeggia, il cane comincia a correre e mette in fuga un ladro</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/cronaca/fanno-buco-a-scuola-e-vanno-a-cesenatico-per-fumare-marijuana-uno-viene-denunciato.html">
            <picture>
              <source srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/13091809440158/spaccio-delinquenza-bullismo-droga-violenza-mafia.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-forlitoday.stgy.ovh/~media/square-low/13091809440158/spaccio-delinquenza-bullismo-droga-violenza-mafia.jpg" alt="Fanno &#039;buco&#039; a scuola e vanno a Cesenatico per fumare marijuana: uno viene denunciato">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/fanno-buco-a-scuola-e-vanno-a-cesenatico-per-fumare-marijuana-uno-viene-denunciato.html" class="link">Fanno &#039;buco&#039; a scuola e vanno a Cesenatico per fumare marijuana: uno viene denunciato</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                             


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="2016" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a43db69f&cb=2052700427' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2016&cb=2052700427&n=a43db69f' border='0' alt='' /></a></noscript>
</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">

<script type="text/revive-ad" data-revive-ad="281" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3c4aba7&cb=491688965' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=281&cb=491688965&n=a3c4aba7' border='0' alt='' /></a></noscript>
</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2599" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a1dcaece&amp;cb=1341311804' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2599&amp;cb=1341311804&amp;n=a1dcaece' border='0' alt='' /></a></noscript>
</div>
 
            

                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class="">

<script type="text/revive-ad" data-revive-ad="931" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7591cf2&amp;cb=838142240' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=931&amp;cb=838142240&amp;n=a7591cf2' border='0' alt='' /></a></noscript>

</div>
</div>
 
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://3.citynews-forlitoday.stgy.ovh/~media/original-hi/58455077652675/manifestazione-antifascismo-10-2-2018-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/58455077652675/manifestazione-antifascismo-10-2-2018-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-low/58455077652675/manifestazione-antifascismo-10-2-2018-2.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  

         
         
         <div class="entry-content-body" data-amp="amp-text">
                      
                                           

           <p>Dal Foro Boario a Piazza Saffi. Erano un centinaio i manifestanti che sabato pomeriggio hanno partecipato al &quot;corteo antifascista&quot;, organizzato a seguito del raid di Macerata nel quale sono rimasti feriti 6 migranti. Diversi i cordoni di Polizia, Carabinieri e Polizia Municipale a delimitare il percorso autorizzato dalla Questura. La manifestazione ha avuto inizio al Foro Boario, proseguendo lungo via Ravegnana con slogan contro il fascismo ed interventi anche di cittadini stranieri.</p>

<p>In viale Matteotti, dove sono stati installati i tabelloni elettorali, alcuni manifestanti hanno strappato i cartelli della Lega Nord, mentre davanti alla sede del Partito Democratico &egrave; stato acceso un fumogeno. E&#39; stato quindi imboccato via Giorgio Regnoli in direzione del centro storico, dove sono stati scanditi slogan contro i giornalisti davanti alla sede de &quot;Il Resto del Carlino&quot;. Cammin facendo si &egrave; transitati davanti al <a href="http://www.forlitoday.it/cronaca/chiusura-bar-centro-storico-forli-spaccio-droga-3-gennaio-2018.html" target="_blank"><strong>bar chiuso per quattro mesi per motivi di pubblica sicurezza, con critiche contro il provvedimento adottato dall&#39;autorit&agrave; giudiziaria</strong></a>.</p>

<p>Il corteo, dietro ad alcuni striscioni (&quot;Senza frontiere nessuno &egrave; illegale&quot; e &quot;Contro fascismo e frontiere, freedom libert&agrave;&quot;), &egrave; cos&igrave; arrivato in Piazza Saffi, dove ha preso la parola un giovane di colore, che in arabo ha parlato del razzismo e del fenomeno dell&#39;immigrazione. Alla manifestazione ha aderito &quot;Potere al Popolo&quot;, formazione politica della sinistra radicale che comprende anche Rifondazione Comunista.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.forlitoday.it%2Fcronaca%2Fforli-manifestazione-antifascismo-oggi-10-febbraio-2018.html\u0026description_url=\u0026correlator=1518284893","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.forlitoday.it%2Fcronaca%2Fforli-manifestazione-antifascismo-oggi-10-febbraio-2018.html"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p><img alt="manifestazione-antifascismo-10-2-2018-3" src="http://1.citynews-forlitoday.stgy.ovh/~media/original-low/38357271276690/manifestazione-antifascismo-10-2-2018-3.jpg" title="manifestazione-antifascismo-10-2-2018-3" /></p>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/antifascismo/" class="btn block-btn default-btn rounded-btn">antifascismo</a></li>
        <li class="tag-item"><a href="/tag/manifestazioni/" class="btn block-btn default-btn rounded-btn">manifestazioni</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_caa2259c158b299f14b2db396c796c60384739b4"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Corteo+antifascista+blindato%3A+lungo+il+percorso+strappati+manifesti+elettorali&url=http%3A%2F%2Fwww.forlitoday.it%2Fcronaca%2Fforli-manifestazione-antifascismo-oggi-10-febbraio-2018.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Corteo%20antifascista%20blindato%3A%20lungo%20il%20percorso%20strappati%20manifesti%20elettorali%20%40%20http%3A%2F%2Fwww.forlitoday.it%2Fcronaca%2Fforli-manifestazione-antifascismo-oggi-10-febbraio-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.forlitoday.it%2Fcronaca%2Fforli-manifestazione-antifascismo-oggi-10-febbraio-2018.html&text=Corteo+antifascista+blindato%3A+lungo+il+percorso+strappati+manifesti+elettorali">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Dj22Xudy3ANTDfy4MzOL0kMmuzp1I411cIzAEOUAt4rxwRfgAoJtq_bNCH7UylniRJjORd6WxrSoRZ05yFYXtBD5G7e3wtZlsMVkw4Kqh1a1bD-rrPgX3D7GskY4VWVY4WHou2rgXOIa9QTRJ25LViRAxr2irUysol0SkfRxh808pVC0epfUBHkuIlJPDMN3xG2e4dj2LVwgnFP7o0B6w59U3HFKH7OP-Rw6J5N4eNF3dZ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_caa2259c158b299f14b2db396c796c60384739b4 = 0;
       window.fSharrreTotalCount_caa2259c158b299f14b2db396c796c60384739b4 = function( iCount )
       {
         window.iSharrreTotalCount_caa2259c158b299f14b2db396c796c60384739b4 += iCount;
       
        if ( window.iSharrreTotalCount_caa2259c158b299f14b2db396c796c60384739b4 > 0 )
        {
           $('#sharrre-social-counter_caa2259c158b299f14b2db396c796c60384739b4').text( window.iSharrreTotalCount_caa2259c158b299f14b2db396c796c60384739b4 );
           $('#sharrre-box-social-counter_caa2259c158b299f14b2db396c796c60384739b4').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_caa2259c158b299f14b2db396c796c60384739b4').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_caa2259c158b299f14b2db396c796c60384739b4').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

  <script type="text/javascript">/*<![CDATA[*/
  
    
    var aAdv =
    [
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222178\u0022 data-revive-format=\u0022zona_speciale1\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a44f3845\u0026amp;cb=1700522233\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2178\u0026amp;cb=1700522233\u0026amp;n=a44f3845\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222256\u0022 data-revive-format=\u0022zona_speciale2\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a765f37e\u0026amp;cb=1257539523\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2256\u0026amp;cb=1257539523\u0026amp;n=a765f37e\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222257\u0022 data-revive-format=\u0022zona_speciale3\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a6780cbf\u0026amp;cb=685543907\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2257\u0026amp;cb=685543907\u0026amp;n=a6780cbf\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \r\n\r\n\r\n\r\n\r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222822\u0022 data-revive-format=\u0022zona_speciale4\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a97ce05f\u0026amp;cb=905003971\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2822\u0026amp;cb=905003971\u0026amp;n=a97ce05f\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n\r\n\r\n\r\n\r\n \r\n"    ];
    
    aAdv.sort( function()
    {
      return Math.round( Math.random() * 2 ) - 1;
    });
    
    document.write( '<ul class="ad-special-article">', aAdv.join(''), '</ul>' );

  /*]]>*/</script>
</div>

<div class="clearfix"></div>




  <div class="OUTBRAIN" data-src="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>




      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,283387,{"title":"Corteo antifascista blindato: lungo il percorso strappati manifesti elettorali","abstract":"Alla manifestazione ha aderito anche \"Potere al Popolo\", formazione politica della sinistra radicale che comprende anche Rifondazione Comunista","link":"http:\/\/www.forlitoday.it\/cronaca\/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html","uri":"forli-manifestazione-antifascismo-oggi-10-febbraio-2018"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/forli-manifestazione-antifascismo-oggi-10-febbraio-2018/283387" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=0twf9vQKYEkzNspK19dSyueCHuhySjWR2iZes1PHS02rPqP4T1X8g1hmdKEUmkNBYhixdOFrE8gA_0aIqDr33xquE9z5Qcky2W4BVQ5xQvLOyRyjrk3QUI14KXWJQf2bz49Hd4TO3yl52Bql3tE-8yBZTG3ldS7-OVrIdO3lKvR8Rg1L_m_Z0vuvdgiiNieuWk2Qr_YpT_ZWsdZPf3s7CaGEOcKR81Mpnic6_36TWvEnU7dveHW5wJvdTYd4OA8Ud6a-PTk5KH8xYxSRdyGNbqDtHth&__frame~N_KHWB=N2EeF9j4H7FVN6WMbBDWmdrYjo2uAg" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/forli-manifestazione-antifascismo-oggi-10-febbraio-2018/283387" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-low/58455077652675/manifestazione-antifascismo-10-2-2018-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-forlitoday.stgy.ovh/~media/square-low/58455077652675/manifestazione-antifascismo-10-2-2018-2.jpg" alt="Corteo antifascista blindato: lungo il percorso strappati manifesti elettorali"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html" class="link">
            Corteo antifascista blindato: lungo il percorso strappati manifesti elettorali          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/appartamenti-specchio-forli-meldola-operazione.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-low/24791191269577/stefania-neri-mario-paternoster-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/square-low/24791191269577/stefania-neri-mario-paternoster-2.jpg" alt="Appartamenti &amp;#039;specchio&amp;#039; anche nel forlivese: 100 euro a pratica, ma dei richiedenti asilo nemmeno l&amp;#039;ombra"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/appartamenti-specchio-forli-meldola-operazione.html" class="link">
            Appartamenti &#039;specchio&#039; anche nel forlivese: 100 euro a pratica, ma dei richiedenti asilo nemmeno l&#039;ombra          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/tre-forlivesi-tengono-alte-le-insegne-del-m5s-per-le-prossime-elezioni-ecco-chi-sono.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-low/41850276537605/movimento-5-stelle-candidati-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-forlitoday.stgy.ovh/~media/square-low/41850276537605/movimento-5-stelle-candidati-2.jpg" alt="Tre forlivesi tengono alte le insegne del M5S per le prossime elezioni: ecco chi sono"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/tre-forlivesi-tengono-alte-le-insegne-del-m5s-per-le-prossime-elezioni-ecco-chi-sono.html" class="link">
            Tre forlivesi tengono alte le insegne del M5S per le prossime elezioni: ecco chi sono          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/controlli-polizia-trovato-furgone-rubato-zona-industriale-9-2-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-low/34669111011302/polizia-big-beta-centro-storico-maggio-2014-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/square-low/34669111011302/polizia-big-beta-centro-storico-maggio-2014-2.jpg" alt="&amp;quot;Banda del buco&amp;quot;, trovato il furgone rubato nella notte dei raid nella zona industriale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/controlli-polizia-trovato-furgone-rubato-zona-industriale-9-2-2018.html" class="link">
            &quot;Banda del buco&quot;, trovato il furgone rubato nella notte dei raid nella zona industriale          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/velo-ok-strade-forese-forli-dove-sono.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-low/57424292576953/velo-ok-forlimpopoli-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-forlitoday.stgy.ovh/~media/square-low/57424292576953/velo-ok-forlimpopoli-2.jpg" alt="Contro i &amp;quot;piedoni&amp;quot; dell&amp;#039;acceleratore: arrivano i &amp;quot;Velo Ok&amp;quot; nelle strade del forese"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/velo-ok-strade-forese-forli-dove-sono.html">
          Contro i &quot;piedoni&quot; dell&#039;acceleratore: arrivano i &quot;Velo Ok&quot; nelle strade del forese        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/universita-dati-forli-2017-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-low/41032144647012/20171214_112209.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-forlitoday.stgy.ovh/~media/square-low/41032144647012/20171214_112209.jpg" alt="Universit&amp;agrave;, novit&amp;agrave; per Forl&amp;igrave;: un nuovo corso di laurea magistrale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/universita-dati-forli-2017-2018.html">
          Universit&agrave;, novit&agrave; per Forl&igrave;: un nuovo corso di laurea magistrale        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/sequestrati-preziosi-per-oltre-400mila-euro-nei-guai-nota-catena-di-negozi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-low/39218430046921/sequestro-gioielli-morellato-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/square-low/39218430046921/sequestro-gioielli-morellato-2.jpg" alt="Sequestrati preziosi per oltre 400mila euro, nei guai nota catena di negozi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/sequestrati-preziosi-per-oltre-400mila-euro-nei-guai-nota-catena-di-negozi.html">
          Sequestrati preziosi per oltre 400mila euro, nei guai nota catena di negozi        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/lavori-posa-fibra-ottica-forli-informazioni-utili.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-low/25418023062865/fibra-ottica-lavori-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-forlitoday.stgy.ovh/~media/square-low/25418023062865/fibra-ottica-lavori-2.jpg" alt="La fibra ottica arriva dentro le case: al via i lavori di posa in citt&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/lavori-posa-fibra-ottica-forli-informazioni-utili.html">
          La fibra ottica arriva dentro le case: al via i lavori di posa in citt&agrave;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/salvataggio-carabinieri-meldola-questa-mattina-ponte-veneziani-6-2-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-low/33825143186633/carabinieri-meldola-2018-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-forlitoday.stgy.ovh/~media/square-low/33825143186633/carabinieri-meldola-2018-2.jpg" alt="Minaccia di gettarsi dal ponte dei Veneziani: giovane salvata dai Carabinieri"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/salvataggio-carabinieri-meldola-questa-mattina-ponte-veneziani-6-2-2018.html">
          Minaccia di gettarsi dal ponte dei Veneziani: giovane salvata dai Carabinieri        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/rapina-abitazione-zona-ronco-2-arresti-5-febbraio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-low/32256936241017/grasso-carabinieri-ronco-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/square-low/32256936241017/grasso-carabinieri-ronco-2.jpg" alt="Sanguinosa rapina in un&amp;#039;abitazione: madre e figlia catturate subito dopo la fuga"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/rapina-abitazione-zona-ronco-2-arresti-5-febbraio-2018.html">
          Sanguinosa rapina in un&#039;abitazione: madre e figlia catturate subito dopo la fuga        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "forlitoday", category : ",cronaca," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2463" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a05de0f1&amp;cb=1491064597' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2463&amp;cb=1491064597&amp;n=a05de0f1' border='0' alt='' /></a></noscript>
</div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2773" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a54c157a&amp;cb=1981677491' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2773&amp;cb=1981677491&amp;n=a54c157a' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5846" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>forlitoday-web</title>
    <path d="M23.9925926,14.5703704 L23.9925926,6.33333333 L1.53333333,6.33333333 L1.53333333,47.8148148 L10.1851852,47.8148148 L10.1851852,31.9925926 L20.6740741,31.9925926 L20.6740741,23.6962963 L10.1851852,23.6962963 L10.1851852,14.5703704 L23.9925926,14.5703704 Z M25.5925926,27.0148148 C25.5925926,42.9555556 31.3407407,48.5851852 40.8222222,48.5851852 C50.4222222,48.5851852 56.1111111,42.7777778 56.1111111,27.1333333 C56.1111111,11.2518519 50.362963,5.56296296 40.8222222,5.56296296 C31.2814815,5.56296296 25.5925926,11.3111111 25.5925926,27.0148148 Z M34.4814815,26.9555556 C34.4814815,16.9407407 36.5555556,13.8592593 40.8814815,13.8592593 C45.0888889,13.8592593 47.2222222,16.8814815 47.2222222,27.1925926 C47.2222222,37.3259259 45.0888889,40.2888889 40.8814815,40.2888889 C36.5555556,40.2888889 34.4814815,37.2074074 34.4814815,26.9555556 Z M75.9037037,47.8148148 L85.6222222,47.8148148 L79.1037037,30.9259259 C82.7777778,29.0888889 84.7333333,25.0592593 84.7333333,20.0222222 C84.7333333,11.962963 80.4666667,6.33333333 72.2888889,6.33333333 L59.6666667,6.33333333 L59.6666667,47.8148148 L68.3185185,47.8148148 L68.3185185,32.9407407 L69.562963,32.9407407 L70.6888889,32.8814815 L75.9037037,47.8148148 Z M68.3185185,25.7703704 L68.3185185,14.5111111 L71.6962963,14.5111111 C74.5407407,14.5111111 76.0222222,16.6444444 76.0222222,20.1407407 C76.0222222,23.9925926 74.362963,25.7703704 71.8740741,25.7703704 L68.3185185,25.7703704 Z M88.762963,47.8148148 L110.511111,47.8148148 L110.511111,39.5777778 L97.4148148,39.5777778 L97.4148148,6.33333333 L88.762963,6.33333333 L88.762963,47.8148148 Z M116.614815,1 L109.622222,2.6 L114.422222,11.4296296 L121.888889,11.4296296 L116.614815,1 Z M114.007407,47.8148148 L122.125926,47.8148148 L122.125926,14.6296296 L114.007407,14.6296296 L114.007407,47.8148148 Z" class="logo-edition"></path>
    <path d="M153.289189,6.24271968 L153.289189,3.24324324 L126.497297,3.24324324 L126.497297,11.8837838 L135.386486,11.8837838 L135.386486,46.7567568 L144.4,46.7567568 L144.4,11.8837838 L149.823229,11.8837838 C150.695163,9.53073275 151.858699,7.66919499 153.289189,6.24271968 L153.289189,6.24271968 Z M262.881081,31.2162162 L273.883784,3.24324324 L264.621622,3.24324324 L260.456757,15.2405405 C259.524324,17.9135135 258.840541,20.3378378 258.778378,20.4 L258.52973,20.4 C258.467568,20.3378378 257.783784,17.9135135 256.913514,15.1783784 L252.872973,3.24324324 L242.616216,3.24324324 L253.805405,31.2162162 L253.805405,46.7567568 L262.881081,46.7567568 L262.881081,31.2162162 Z M151.051351,24.9378378 C151.051351,41.6594595 157.081081,47.5648649 167.027027,47.5648649 C177.097297,47.5648649 183.064865,41.472973 183.064865,25.0621622 C183.064865,8.4027027 177.035135,2.43513514 167.027027,2.43513514 C157.018919,2.43513514 151.051351,8.46486486 151.051351,24.9378378 Z M160.375676,24.8756757 C160.375676,14.3702703 162.551351,11.1378378 167.089189,11.1378378 C171.502703,11.1378378 173.740541,14.3081081 173.740541,25.1243243 C173.740541,35.7540541 171.502703,38.8621622 167.089189,38.8621622 C162.551351,38.8621622 160.375676,35.6297297 160.375676,24.8756757 Z M186.794595,3.24324324 L186.794595,46.7567568 L200.656757,46.7567568 C211.783784,46.7567568 216.445946,38.6756757 216.445946,25.1864865 C216.445946,11.4486486 211.472973,3.24324324 200.283784,3.24324324 L186.794595,3.24324324 Z M195.87027,38.1162162 L195.87027,11.8837838 L199.537838,11.8837838 C204.510811,11.8837838 207.183784,14.9918919 207.183784,25.4351351 C207.183784,34.7594595 204.510811,38.1162162 199.413514,38.1162162 L195.87027,38.1162162 Z M236.586486,39.1108108 L237.954054,46.7567568 L247.464865,46.7567568 L238.327027,3.24324324 L225.397297,3.24324324 L216.259459,46.7567568 L225.459459,46.7567568 L226.764865,39.1108108 L236.586486,39.1108108 Z M235.094595,30.7189189 L228.256757,30.7189189 L230.183784,19.8405405 C230.867568,15.9864865 231.551351,11.8837838 231.551351,11.8216216 L231.8,11.8216216 C231.862162,11.8837838 232.483784,16.0486486 233.167568,19.9027027 L235.094595,30.7189189 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/forlitoday" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
                
        <li><a class="link" href="http://www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/ForliToday/153595958049491" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/forlitoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/forlitoday/id1201284924?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download Forl&igrave;Today Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.forlitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download Forl&igrave;Today Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="Forl&igrave;Today" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2004-2018 - Forl&igrave;Today  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>Forl&igrave;Today</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-forlitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/ForliToday\/153595958049491">http:\/\/www.facebook.com\/pages\/ForliToday\/153595958049491</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=9HZ7W2B7xPnoG5iPSWMbUdlAG1gf18bZkHo6X8wdCxEmIyztOBSvOT7GuMKRuRHMfABtN2lMqTZ7tzOEDRvLY9Y6OMLp1KTxQoTdT3BljphbpD5T4ptCS5Tiq0PLFE6YwaHn-2ms1iSjdZigme1Pssm8u-uwXHuO_obLtauGH1Gm54Z8xd15D-eRInjQMnwmec9wYQPTnMRbTSzGBi0RLyWdI8-eRV2A7vt3QvsCvzBKsZIHmcGtCIdIkCYP5qmAAPOoUxm2YqPmbjkGtG4_TbIdq25MtafpXyotNbi3Wxx1&__frame~N_KHWB=tidJzjDyDENzDeOQfMNCwNGADU7Pkw" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-forlitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "centro-storico", "Centro Storico" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.forlitoday.it/cronaca/forli-manifestazione-antifascismo-oggi-10-febbraio-2018.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2F,0176,0163,1.04e+2,9.7e+1,0X72,1.01E+2,0144,47,0144,111,057,126,47,0143,0X6F,1.17e+2,1.1E+2,116,47)+_(077,0127,0X67,071,0147,52,117,0X38,0X74,0143,0146,0152,0141,85,0X45,0120,0130,0X67,0107,0161,1.2e+2,6.5E+1,0160,0144,5.4e+1,0X34,0X65,0137,0x66,0163,5.0e+1,0x49,0X64,7.0E+1,0x78,061,0154,6.7E+1,0152,0151,71,0105,9.5e+1,1.07e+2,1.16E+2,111,0125,0X50,117,0x42,9.5E+1,0166)+_(71,0x52,071,79,70,0111,0162,8.2e+1,0127,0x66,0121,103,6.9E+1,0x6b,78,0x35,7.2E+1,1.19E+2,107,1.02E+2,5.3e+1,9.8E+1,0X38,0x47,7.4E+1,0x54,0102,118,0X78,0X69,0172,0141,1.05E+2,83,0x4D,79,54,0x31,1.05E+2,8.0e+1,0X62,1.14E+2,0X35,4.8E+1,5.7e+1,064,105,0X70,0x51,5.7E+1,0x74,0x53,116,070,8.6E+1,7.1E+1,0X2D,55,0x68,0x55)+_(0x6d,0x38,0x41,77,1.14E+2,0164,0x75,0143,0x71,1.01E+2,0x37,0130,0103,56,0X34,67,95,7.6e+1,67,45,8.2E+1,0x4f,4.8E+1,1.19e+2,101,7.8e+1,9.8e+1,84,0147,0X59,061,0X4f,73))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#115;&#x68;&#x61;&#114;&#101;&#x64;&#47;&#100;&#111;&#47;&#x7e;&#x2F;&#x63;&#111;&#117;&#110;&#x74;&#x2F;&#x3F;&#x38;&#111;&#x70;&#85;&#97;&#67;&#x48;&#51;&#x44;&#99;&#82;&#x41;&#x68;&#x44;&#84;&#x6f;&#86;&#115;&#x32;&#48;&#x35;&#54;&#120;&#x46;&#x53;&#x65;&#x30;&#101;&#x6C;&#x54;&#79;&#x33;&#112;&#108;&#120;&#111;&#x74;&#x39;&#54;&#x77;&#50;&#75;&#x4D;&#x4C;&#x38;&#81;&#122;&#x45;&#x50;&#x49;&#x77;&#65;&#73;&#x53;&#x71;&#x45;&#97;&#45;&#55;&#117;&#57;&#99;&#99;&#x32;&#x30;&#x49;&#x37;&#110;&#x34;&#x32;&#56;&#x6c;&#119;&#x41;&#45;&#x4a;&#101;&#x57;&#x4f;&#54;&#98;&#78;&#75;&#69;&#x68;&#97;&#x46;&#x6C;&#x52;&#x4F;&#x73;&#101;&#120;&#x35;&#69;&#72;&#x58;&#x53;&#x69;&#122;&#56;&#x62;&#x4C;&#81;&#66;&#x59;&#x54;&#x79;&#x4d;&#84;&#x6c;&#81;&#105;&#x32;&#x47;&#x67;&#84;&#121;&#117;&#x43;&#x45;&#x52;&#90;&#x4b;&#x5A;&#76;&#x68;&#116;&#56;&#102;&#x30;&#49;&#x37;&#x6F;&#x4d;&#103;&#x4C;&#95;&#101;&#45;&#x69;&#x41;&#84;&#x6d;&#110;&#x47;&#102;&#x33;&#78;&#122;&#113;&#x76;&#114;&#85;&#54;&#78;&#52;&#x4a;&#x55;&#x66;&#105;&#85;&#x79;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>