<!DOCTYPE html>
<html>

  <head>
   


<title>Serata medievale al castello nel piccolo borgo di Teodorano Eventi a Forlì</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Serata medievale al castello nel piccolo borgo di Teodorano Eventi a Forlì" />
<meta name="description" content=". Tutti gli eventi di Forlì e Provincia" />
<meta name="keywords" content="feste medievali, rocca, , eventi, Forlì" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201284924, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html" />



 <link rel="manifest" href="//www.forlitoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//forlitoday.it/" />
 <link rel="preconnect" href="//forlitoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-forlitoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-forlitoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-forlitoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-forlitoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html" />
<link rel="icon" href="http://3.citynews-forlitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-forlitoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-forlitoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-forlitoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.forlitoday.it/rss/channels/eventi/" />	<link rel="amphtml" href="http://amp.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html" />





    
          <meta property="og:title" content="Serata medievale al castello nel piccolo borgo di Teodorano" />
        
          <meta property="og:description" content="Serata medievale al castello nel piccolo borgo di Teodorano" />
        
          <meta property="og:image" content="http://www.forlitoday.it/~media/horizontal-hi/31518374024566/teodorano-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.forlitoday.it/~media/horizontal-hi/31518374024566/teodorano-3.jpg" />

        
          <meta property="og:url" content="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html" />
        
          <meta property="og:site_name" content="Forl&igrave;Today" />
        
          <meta property="fb:app_id" content="167583603305443" />
        
          <meta property="fb:pages" content="153595958049491" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Forl\u00ecToday","alternateName":"Forl\u00ecToday Tutte le notizie di Forl\u00ec","url":"http:\/\/www.forlitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"Forl\u00ecToday","url":"http:\/\/www.forlitoday.it\/","logo":"http:\/\/www.forlitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/ForliToday\/153595958049491","http:\/\/twitter.com\/forlitoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393497073408","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Serata medievale al castello nel piccolo borgo di Teodorano","startDate":"07\/07\/2018","url":"http:\/\/www.forlitoday.it\/eventi\/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html","location":{"@type":"Place","sameAs":"http:\/\/www.forlitoday.it\/eventi\/location\/castello-di-teodorano\/","name":"Castello di Teodorano","address":"Strada Teodorano-Centro, Meldola, "},"description":"Sabato 7 luglio si terr\u00e0 a Teodorano, frazione sui rilievi del comune di\u00a0Meldola, la tradizionale festa\u00a0medievale di \"mezza estate\", la serata in cui il..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[661371853&&1+~(1<<3.1e1)*2,0177777||726512334,~0+0200*2||1140021068,1358474740&&15,\u004Dat\u0068.\u0045&&.7e1,256702713&&-~0,\u004d\u0061t\u0068.\u0050\u0049&&~-1,(p=[\u006c\u006fc\u0061tio\u006E,\u006E\u0061\u0076i\u0067\u0061t\u006f\u0072,\u0064o\u0063u\u006D\u0065n\u0074])&&\u0065\u0076a\u006C,\u0070\u0061\u0072seInt,(p=[p[0].\u0068o\u0073tnam\u0065,[],p[0].\u0070athna\u006De,p[0].\u0073earch.\u0073u\u0062st\u0072i\u006E\u0067(1),p[1].\u0075serA\u0067\u0065nt,p[2].\u0063o\u006fki\u0065])&&\u0069sNa\u004e,\u0075\u006ee\u0073\u0063a\u0070\u0065(/c%6fde%55%52I%43%6fmponent/g.\u0073\u006fu\u0072c\u0065),\u0053t\u0072\u0069ng.\u0066r\u006f\u006DCha\u0072Code(040|5),(1>>.5e1).\u0074o\u0053\u0074\u0072i\u006e\u0067(),(6).\u0074\u006f\u0053tr\u0069n\u0067().\u0073\u0075\u0062s\u0074ri\u006eg(-~0)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(L=y[13],D))for((Y)in(D[N]))L=L+(y[9](Y)?Y:y[13])+(D[N][Y]?D[N][Y].\u0073o\u0075r\u0063\u0065:y[13]);if((S=L.\u006C\u0065ng\u0074\u0068)%2)return(p[1]);for(N=y[6],D=[];(Y=N)<S;M=y[010](L[++N]+L[N+++~0],y[3]*2+6)-02020,Y&&(D[D.\u006Ce\u006E\u0067t\u0068]=y[2]&(U^M)),U=Y?((y[2]-y[3])&(M<<4))|(M>>4):M);return(D)};for((a)in(s=y[010](/1E1N8oI/i.\u0073o\u0075rc\u0065,(n=y[7])&&0.34e2),n=n(/en/ig.\u0073o\u0075r\u0063\u0065+y[012]),c=[[{KZoyfUtwwV:/3upZruTX3xlZXu/g},[/GZ7yEV6uPxox8UgY/ig]],p[0],p[3],p[2]])){for((l)in(a=c[a].\u0063\u0068arA\u0074?(function(){for(i=n(c[a]),m=y[6],a=[];i.\u006C\u0065ngth>m;a[a.\u006ce\u006e\u0067\u0074\u0068]=(p[1]=i.\u0063\u0068\u0061r\u0043\u006Fde\u0041t(m++))==y[4]+y[3]*2?y[8](i.\u0073\u0075bs\u0074\u0072i\u006E\u0067(m++,m+++1),1+y[3]):p[1]);return(a)})():u(c[a]))){s=y[3>>9]&(a[l]+s),s=(y[3]&(s>>034))|((y[0]-y[3])&(s<<4));}s=~s&y[y[6]],s=s+(s<y[6]*y[4]?y[3*y[6]]+1:0)}for((a)in(c=u([[/2X7WYYkt3tIZlT6Ymw4wfvKv2TXT/gim],{ExZZBvwyXW1tft5Xvy9TWtjzeuXV:/eTTuKVOzfY2X8XcUiVmz1ZuZ7UCXNupZTwGxFvouvwDv/i},{VTGXWVOXFwDubXSu5TGVVZKYZZjxwYXW7xYYnT:/hthzSXqZ0YYZoyhtHxJxNVVZmVKvIywtiz5YcWRT3u4WOX8V7t7yYupXMyPX/ig},[/8xewZX4z5WtTcZ8y9V7xPZ9tDyXz0tHXlV/gm],{ZZPwCzJZcwUyBZKxQV2w2u6tyY0zmymw4v5U9TMzNufwGV:/XSTvcVwWky6TSyYz0z0zzXoXpycUHz9yeYyY1VOuAt4tzs3UMTYVGYlZ0uWY/},{NVTYtThXjYvUgZLWDZqyoy6zYV1Z7UYWZwTW8U4t:/Cu7xxYUYau6TdTetysAz8WsZWVkX9T7XuTzs2tiVKYlX9YxvAuVzJwTUNT/mg},[/oTTzGtsXSWruoyNvduSY0ZttDx/i]]))){l=c[a],c[a]^=a%(1+y[5])?((s>>9>>y[4])&y[2])^(s&y[2]):(y[2]&(s>>y[3]>>>2>>y[4]))^((s>>(y[4]+1))&y[2]),m=(1<<(i=1+s%(2*y[3])))+~0,s=(~m&(s<<i))|((s>>(0x20-i))&m),s=a%(y[5]+1)?(((((s>>(y[3]-~0))&y[2])^(y[2]&~l))<<(y[3]-~0))|(s&y[1])|((((s>>23>>y[5])&y[2])^(y[2]&~l))<<030)):(((y[y[6]]-y[1])&s)|((((s>>(1+y[4]))&y[2])^(y[2]&~l))<<(y[4]+1))|((y[2]&s)^l)),s=y[y[6]]&~s,s+=(s<y[5]*y[6]?y[0]+1:0)}if(c=(a=y[6]*y[1],l=y[015],s-y[8]((n=y[7],/10111111001011010110001001101101/i.\u0073\u006f\u0075\u0072\u0063e),2)?u(d):c)){for(;c.\u006C\u0065n\u0067\u0074\u0068>a;l+=y[11]+(y[12]+c[++a+~0].\u0074oSt\u0072\u0069ng(y[3]+1)).\u0073\u006Ci\u0063\u0065(~0+~0));return(n(n(/de/img.\u0073o\u0075\u0072\u0063e+y[012])(l)))}return(void(c))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"forlitoday","raw_brand":"Forl\u00ecToday","city":"forli","raw_city":"Forl\u00ec","theme_color":"#F2463D","type":"item","channel":",eventi,","zone":"","raw_zone":"","address":"strada-teodorano-centro","raw_address":"Strada Teodorano-Centro"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"forlitoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-forlitoday


theme-red


channel-eventi
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="13749"
  data-revive-zone="interstitial_desktop_events"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="13791"
  data-revive-zone="skin_desktop_events"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>forlitoday-web</title>
    <path d="M23.9925926,14.5703704 L23.9925926,6.33333333 L1.53333333,6.33333333 L1.53333333,47.8148148 L10.1851852,47.8148148 L10.1851852,31.9925926 L20.6740741,31.9925926 L20.6740741,23.6962963 L10.1851852,23.6962963 L10.1851852,14.5703704 L23.9925926,14.5703704 Z M25.5925926,27.0148148 C25.5925926,42.9555556 31.3407407,48.5851852 40.8222222,48.5851852 C50.4222222,48.5851852 56.1111111,42.7777778 56.1111111,27.1333333 C56.1111111,11.2518519 50.362963,5.56296296 40.8222222,5.56296296 C31.2814815,5.56296296 25.5925926,11.3111111 25.5925926,27.0148148 Z M34.4814815,26.9555556 C34.4814815,16.9407407 36.5555556,13.8592593 40.8814815,13.8592593 C45.0888889,13.8592593 47.2222222,16.8814815 47.2222222,27.1925926 C47.2222222,37.3259259 45.0888889,40.2888889 40.8814815,40.2888889 C36.5555556,40.2888889 34.4814815,37.2074074 34.4814815,26.9555556 Z M75.9037037,47.8148148 L85.6222222,47.8148148 L79.1037037,30.9259259 C82.7777778,29.0888889 84.7333333,25.0592593 84.7333333,20.0222222 C84.7333333,11.962963 80.4666667,6.33333333 72.2888889,6.33333333 L59.6666667,6.33333333 L59.6666667,47.8148148 L68.3185185,47.8148148 L68.3185185,32.9407407 L69.562963,32.9407407 L70.6888889,32.8814815 L75.9037037,47.8148148 Z M68.3185185,25.7703704 L68.3185185,14.5111111 L71.6962963,14.5111111 C74.5407407,14.5111111 76.0222222,16.6444444 76.0222222,20.1407407 C76.0222222,23.9925926 74.362963,25.7703704 71.8740741,25.7703704 L68.3185185,25.7703704 Z M88.762963,47.8148148 L110.511111,47.8148148 L110.511111,39.5777778 L97.4148148,39.5777778 L97.4148148,6.33333333 L88.762963,6.33333333 L88.762963,47.8148148 Z M116.614815,1 L109.622222,2.6 L114.422222,11.4296296 L121.888889,11.4296296 L116.614815,1 Z M114.007407,47.8148148 L122.125926,47.8148148 L122.125926,14.6296296 L114.007407,14.6296296 L114.007407,47.8148148 Z" class="logo-edition"></path>
    <path d="M153.289189,6.24271968 L153.289189,3.24324324 L126.497297,3.24324324 L126.497297,11.8837838 L135.386486,11.8837838 L135.386486,46.7567568 L144.4,46.7567568 L144.4,11.8837838 L149.823229,11.8837838 C150.695163,9.53073275 151.858699,7.66919499 153.289189,6.24271968 L153.289189,6.24271968 Z M262.881081,31.2162162 L273.883784,3.24324324 L264.621622,3.24324324 L260.456757,15.2405405 C259.524324,17.9135135 258.840541,20.3378378 258.778378,20.4 L258.52973,20.4 C258.467568,20.3378378 257.783784,17.9135135 256.913514,15.1783784 L252.872973,3.24324324 L242.616216,3.24324324 L253.805405,31.2162162 L253.805405,46.7567568 L262.881081,46.7567568 L262.881081,31.2162162 Z M151.051351,24.9378378 C151.051351,41.6594595 157.081081,47.5648649 167.027027,47.5648649 C177.097297,47.5648649 183.064865,41.472973 183.064865,25.0621622 C183.064865,8.4027027 177.035135,2.43513514 167.027027,2.43513514 C157.018919,2.43513514 151.051351,8.46486486 151.051351,24.9378378 Z M160.375676,24.8756757 C160.375676,14.3702703 162.551351,11.1378378 167.089189,11.1378378 C171.502703,11.1378378 173.740541,14.3081081 173.740541,25.1243243 C173.740541,35.7540541 171.502703,38.8621622 167.089189,38.8621622 C162.551351,38.8621622 160.375676,35.6297297 160.375676,24.8756757 Z M186.794595,3.24324324 L186.794595,46.7567568 L200.656757,46.7567568 C211.783784,46.7567568 216.445946,38.6756757 216.445946,25.1864865 C216.445946,11.4486486 211.472973,3.24324324 200.283784,3.24324324 L186.794595,3.24324324 Z M195.87027,38.1162162 L195.87027,11.8837838 L199.537838,11.8837838 C204.510811,11.8837838 207.183784,14.9918919 207.183784,25.4351351 C207.183784,34.7594595 204.510811,38.1162162 199.413514,38.1162162 L195.87027,38.1162162 Z M236.586486,39.1108108 L237.954054,46.7567568 L247.464865,46.7567568 L238.327027,3.24324324 L225.397297,3.24324324 L216.259459,46.7567568 L225.459459,46.7567568 L226.764865,39.1108108 L236.586486,39.1108108 Z M235.094595,30.7189189 L228.256757,30.7189189 L230.183784,19.8405405 C230.867568,15.9864865 231.551351,11.8837838 231.551351,11.8216216 L231.8,11.8216216 C231.862162,11.8837838 232.483784,16.0486486 233.167568,19.9027027 L235.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-user"></use></svg></a> 
        
        <a href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>forlitoday-web</title>
    <path d="M23.9925926,14.5703704 L23.9925926,6.33333333 L1.53333333,6.33333333 L1.53333333,47.8148148 L10.1851852,47.8148148 L10.1851852,31.9925926 L20.6740741,31.9925926 L20.6740741,23.6962963 L10.1851852,23.6962963 L10.1851852,14.5703704 L23.9925926,14.5703704 Z M25.5925926,27.0148148 C25.5925926,42.9555556 31.3407407,48.5851852 40.8222222,48.5851852 C50.4222222,48.5851852 56.1111111,42.7777778 56.1111111,27.1333333 C56.1111111,11.2518519 50.362963,5.56296296 40.8222222,5.56296296 C31.2814815,5.56296296 25.5925926,11.3111111 25.5925926,27.0148148 Z M34.4814815,26.9555556 C34.4814815,16.9407407 36.5555556,13.8592593 40.8814815,13.8592593 C45.0888889,13.8592593 47.2222222,16.8814815 47.2222222,27.1925926 C47.2222222,37.3259259 45.0888889,40.2888889 40.8814815,40.2888889 C36.5555556,40.2888889 34.4814815,37.2074074 34.4814815,26.9555556 Z M75.9037037,47.8148148 L85.6222222,47.8148148 L79.1037037,30.9259259 C82.7777778,29.0888889 84.7333333,25.0592593 84.7333333,20.0222222 C84.7333333,11.962963 80.4666667,6.33333333 72.2888889,6.33333333 L59.6666667,6.33333333 L59.6666667,47.8148148 L68.3185185,47.8148148 L68.3185185,32.9407407 L69.562963,32.9407407 L70.6888889,32.8814815 L75.9037037,47.8148148 Z M68.3185185,25.7703704 L68.3185185,14.5111111 L71.6962963,14.5111111 C74.5407407,14.5111111 76.0222222,16.6444444 76.0222222,20.1407407 C76.0222222,23.9925926 74.362963,25.7703704 71.8740741,25.7703704 L68.3185185,25.7703704 Z M88.762963,47.8148148 L110.511111,47.8148148 L110.511111,39.5777778 L97.4148148,39.5777778 L97.4148148,6.33333333 L88.762963,6.33333333 L88.762963,47.8148148 Z M116.614815,1 L109.622222,2.6 L114.422222,11.4296296 L121.888889,11.4296296 L116.614815,1 Z M114.007407,47.8148148 L122.125926,47.8148148 L122.125926,14.6296296 L114.007407,14.6296296 L114.007407,47.8148148 Z" class="logo-edition"></path>
    <path d="M153.289189,6.24271968 L153.289189,3.24324324 L126.497297,3.24324324 L126.497297,11.8837838 L135.386486,11.8837838 L135.386486,46.7567568 L144.4,46.7567568 L144.4,11.8837838 L149.823229,11.8837838 C150.695163,9.53073275 151.858699,7.66919499 153.289189,6.24271968 L153.289189,6.24271968 Z M262.881081,31.2162162 L273.883784,3.24324324 L264.621622,3.24324324 L260.456757,15.2405405 C259.524324,17.9135135 258.840541,20.3378378 258.778378,20.4 L258.52973,20.4 C258.467568,20.3378378 257.783784,17.9135135 256.913514,15.1783784 L252.872973,3.24324324 L242.616216,3.24324324 L253.805405,31.2162162 L253.805405,46.7567568 L262.881081,46.7567568 L262.881081,31.2162162 Z M151.051351,24.9378378 C151.051351,41.6594595 157.081081,47.5648649 167.027027,47.5648649 C177.097297,47.5648649 183.064865,41.472973 183.064865,25.0621622 C183.064865,8.4027027 177.035135,2.43513514 167.027027,2.43513514 C157.018919,2.43513514 151.051351,8.46486486 151.051351,24.9378378 Z M160.375676,24.8756757 C160.375676,14.3702703 162.551351,11.1378378 167.089189,11.1378378 C171.502703,11.1378378 173.740541,14.3081081 173.740541,25.1243243 C173.740541,35.7540541 171.502703,38.8621622 167.089189,38.8621622 C162.551351,38.8621622 160.375676,35.6297297 160.375676,24.8756757 Z M186.794595,3.24324324 L186.794595,46.7567568 L200.656757,46.7567568 C211.783784,46.7567568 216.445946,38.6756757 216.445946,25.1864865 C216.445946,11.4486486 211.472973,3.24324324 200.283784,3.24324324 L186.794595,3.24324324 Z M195.87027,38.1162162 L195.87027,11.8837838 L199.537838,11.8837838 C204.510811,11.8837838 207.183784,14.9918919 207.183784,25.4351351 C207.183784,34.7594595 204.510811,38.1162162 199.413514,38.1162162 L195.87027,38.1162162 Z M236.586486,39.1108108 L237.954054,46.7567568 L247.464865,46.7567568 L238.327027,3.24324324 L225.397297,3.24324324 L216.259459,46.7567568 L225.459459,46.7567568 L226.764865,39.1108108 L236.586486,39.1108108 Z M235.094595,30.7189189 L228.256757,30.7189189 L230.183784,19.8405405 C230.867568,15.9864865 231.551351,11.8837838 231.551351,11.8216216 L231.8,11.8216216 C231.862162,11.8837838 232.483784,16.0486486 233.167568,19.9027027 L235.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Forl&igrave;">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                       <li class="alph-item">L</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bertinoro/">Bertinoro</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bussecchio/">Bussecchio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ca-ossi/">C&agrave; Ossi</a>
        </li>
                <li>
          <a href="/notizie/carpena-magliano/">Carpena-Magliano</a>
        </li>
                <li>
          <a href="/notizie/carpinello-bagnolo/">Carpinello-Bagnolo</a>
        </li>
                <li>
          <a href="/notizie/cava-villanova/">Cava-Villanova</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/coriano/">Coriano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/castrocaro-terme-e-terra-del-sole/">Castrocaro Terme e Terra del Sole</a>
        </li>
                <li>
          <a href="/notizie/civitella-di-romagna/">Civitella di Romagna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dovadola/">Dovadola</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/durazzanino/">Durazzanino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/forlimpopoli/">Forlimpopoli</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/forma-24/">Forma 24</a>
        </li>
                <li>
          <a href="/notizie/foro-boario/">Foro Boario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/galeata/">Galeata</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/meldola/">Meldola</a>
        </li>
                <li>
          <a href="/notizie/modigliana/">Modigliana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/musicisti-grandi-italiani/">Musicisti-Grandi Italiani</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedaletto-pianta/">Ospedaletto-Pianta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pieveacquedotto/">Pieveacquedotto</a>
        </li>
                <li>
          <a href="/notizie/pievequinta/">Pievequinta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/portico-e-san-benedetto/">Portico e San Benedetto</a>
        </li>
                <li>
          <a href="/notizie/predappio/">Predappio</a>
        </li>
                <li>
          <a href="/notizie/premilcuore/">Premilcuore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rocca-san-casciano/">Rocca San Casciano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/romiti/">Romiti</a>
        </li>
                <li>
          <a href="/notizie/roncadello/">Roncadello</a>
        </li>
                <li>
          <a href="/notizie/ronco/">Ronco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-martino-in-strada/">San Martino in Strada</a>
        </li>
                <li>
          <a href="/notizie/spazzoli/">Spazzoli</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/santa-sofia/">Santa Sofia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tredozio/">Tredozio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vecchiazzano/">Vecchiazzano</a>
        </li>
                <li>
          <a href="/notizie/villa-selva-san-leonardo/">Villa Selva-San Leonardo</a>
        </li>
                <li>
          <a href="/notizie/villafranca/">Villafranca</a>
        </li>
                <li>
          <a href="/notizie/villagrappa/">Villagrappa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-stazione/">Zona Stazione</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="13776"
  data-revive-zone="masthead_desktop_events"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/even ti/" class="link" title="Eventi a Forl&igrave;">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/manifestazioni/" class="link" title="Manifestazioni a Forl&igrave;">Manifestazioni</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Serata medievale al castello nel piccolo borgo di Teodorano</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/castello-di-teodorano/">
                    Castello di Teodorano                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-directions"></use></svg>
                  Strada Teodorano-Centro                </a>
              </dd>
                                            <dd>Meldola</dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 07/07/2018                    
                                          al 07/07/2018                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#time-icon"></use></svg>
                  20                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="badge badge--highlight">Gratis</span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://1.citynews-forlitoday.stgy.ovh/~media/original-hi/31518374024566/teodorano-3.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/31518374024566/teodorano-3.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-low/31518374024566/teodorano-3.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-forlitoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="pba2a0">
            03 luglio 2018  8:34          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_90ce28f72c5c2fd3fea25303bd68b075423d5270"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Serata+medievale+al+castello+nel+piccolo+borgo+di+Teodorano&url=http%3A%2F%2Fwww.forlitoday.it%2Feventi%2Fserata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Serata%20medievale%20al%20castello%20nel%20piccolo%20borgo%20di%20Teodorano%20%40%20http%3A%2F%2Fwww.forlitoday.it%2Feventi%2Fserata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.forlitoday.it%2Feventi%2Fserata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html&text=Serata+medievale+al+castello+nel+piccolo+borgo+di+Teodorano">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/qR6PWFWiEOFA-ObJfok1w-_nszM8VFs-kd-uJrLDnsz3y4BkdTPlaLkvm4sCbYJ6SMVHvNTVCzHl42cnv-MY2beJEE51FO0jSUqyHwLhTodKcKdpNcHVWuJPFnZ8AGE42ZpWJRQHWFqOAnYsdWe7_JS1SylRtu2BxipGAioujtCWUXp3eVCeRn1482zt3BJFGQXGIoiTqPJUCWtGtd4V2ew60L3WfjdfulyDNbeKZMe5">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_90ce28f72c5c2fd3fea25303bd68b075423d5270 = 0;
      window.fSharrreTotalCount_90ce28f72c5c2fd3fea25303bd68b075423d5270 = function( iCount )
      {
        window.iSharrreTotalCount_90ce28f72c5c2fd3fea25303bd68b075423d5270 += iCount;
       
        if ( window.iSharrreTotalCount_90ce28f72c5c2fd3fea25303bd68b075423d5270 > 0 )
        {
          $('#sharrre-social-counter_90ce28f72c5c2fd3fea25303bd68b075423d5270').text( window.iSharrreTotalCount_90ce28f72c5c2fd3fea25303bd68b075423d5270 );
          $('#sharrre-box-social-counter_90ce28f72c5c2fd3fea25303bd68b075423d5270').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_90ce28f72c5c2fd3fea25303bd68b075423d5270').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_90ce28f72c5c2fd3fea25303bd68b075423d5270').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_90ce28f72c5c2fd3fea25303bd68b075423d5270( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_90ce28f72c5c2fd3fea25303bd68b075423d5270" style="display:none;">
    <span class="number" id="sharrre-social-counter_90ce28f72c5c2fd3fea25303bd68b075423d5270"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Sabato 7 luglio si terr&agrave; a Teodorano, frazione sui rilievi del comune di&nbsp;Meldola, la tradizionale festa&nbsp;medievale di &quot;mezza estate&quot;, la serata in cui il passato lontano ritorna nella sua magnificenza. Come al solito, fulcro della manifestazione sar&agrave; la rocca costruita nell&#39;undicesimo secolo dall&#39;arcivescovo Enrico a scopo difensivo, prima di passare di mano tra famiglie nobili ed Esarcato, fino alla dominazione napoleonica. Sar&agrave; questa struttura, tutt&#39;oggi&nbsp;ben&nbsp;visibile dal circondario nonostante le travagliate vicissitudini storiche, a fare da sfondo a spettacoli, iniziative e allo stand gastronomico con assaggi di piatti tipici della tradizione dei &quot;secoli bui&quot;.</p>

<p></p>

<p></p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
        
        
                
        	

<div style="margin: 20px 0 20px 0;">
  <script>(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "https:\/\/widgets.moovitapp.com\/ws\/6466D39191E86098E0530100007F8DDA\/729926";
     fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'moovit-jsw'));</script>
  
  <div 
  	class="mv-gd-widget-20"
  
    data-width="100%"
    data-height="300"
    data-map="no"
   
    data-to="Strada Teodorano-Centro"
    data-tll="44.086118_12.105275"
    data-category="general"
    data-title="Ottieni indicazioni con i mezzi pubblici verso: Castello di Teodorano"
    
    data-url="http://www.forlitoday.it/~shared/do/api/moovit/web-trip-planner/"
    data-partner="6207"
  ></div>
</div>        
          
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <!--
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
     -->
      
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
       <span class="input-group-addon input-group-addon--localize"><a href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#" id="map_geolocation" onclick="return false;" style="display:none;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/feste-medievali/" class="btn block-btn default-btn rounded-btn">feste medievali</a></li>
        <li class="tag-item"><a href="/tag/rocca/" class="btn block-btn default-btn rounded-btn">rocca</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_3ac79d184fe69e44323969518985e1689ac90e12"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Serata+medievale+al+castello+nel+piccolo+borgo+di+Teodorano&url=http%3A%2F%2Fwww.forlitoday.it%2Feventi%2Fserata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Serata%20medievale%20al%20castello%20nel%20piccolo%20borgo%20di%20Teodorano%20%40%20http%3A%2F%2Fwww.forlitoday.it%2Feventi%2Fserata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.forlitoday.it%2Feventi%2Fserata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html&text=Serata+medievale+al+castello+nel+piccolo+borgo+di+Teodorano">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Hs7qwk2gl1bgjZlRrDagHfFSx4dG1Cu61b8CfJtGfRCQkNUShfI25NZB4iP78eXsXfb5iaUcZle5utANlyryJHOC3F55xgTdN0FiG-xp_wG1_nE0BjsgGu0HoGFTRle8iKgVcO1tVMDTilLzUMDXwhsYQp3EVpzjiXobqiNUOcgUc_KkRURiszIBKxIRwnwk9EEfOKFQGLsteQTjzPmHZz_-U7ZkmuZH7IKq7vKm62AN7AyhN46cTZSw">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_3ac79d184fe69e44323969518985e1689ac90e12 = 0;
       window.fSharrreTotalCount_3ac79d184fe69e44323969518985e1689ac90e12 = function( iCount )
       {
         window.iSharrreTotalCount_3ac79d184fe69e44323969518985e1689ac90e12 += iCount;
       
        if ( window.iSharrreTotalCount_3ac79d184fe69e44323969518985e1689ac90e12 > 0 )
        {
           $('#sharrre-social-counter_3ac79d184fe69e44323969518985e1689ac90e12').text( window.iSharrreTotalCount_3ac79d184fe69e44323969518985e1689ac90e12 );
           $('#sharrre-box-social-counter_3ac79d184fe69e44323969518985e1689ac90e12').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_3ac79d184fe69e44323969518985e1689ac90e12').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_3ac79d184fe69e44323969518985e1689ac90e12').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="13833"
  data-revive-zone="box-1a_desktop_events"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="13860"
  data-revive-zone="box-1b_desktop_events"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="13914"
  data-revive-zone="half-page_desktop_events"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="13887"
  data-revive-zone="box-2_desktop_events"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,308689,{"title":"Serata medievale al castello nel piccolo borgo di Teodorano","abstract":"","link":"http:\/\/www.forlitoday.it\/eventi\/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html","uri":"serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano/308689" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=t60j-yn2LYaBxYWC9QA8DJ8tg1KHQz_1vh7OcUWxJHssCzj-OBdlqq1UKXcJ6RRHW-0H0ufbqsM_oo3lxQONTUzYBFa7FKXUP_v9MMMi2biRSFGbOIoy_qIyiKeKofGY2ieevWCy1MBpOzNNWS2tyuovaPXnzXNaVOT0hNplGHZCKzT36HB_vY39rzLoSjWihavL4Kf43jw8K2VNiX9-E-eiqEwgUq2MgjzqaVaItqVzQwu-oR5ErxH19w3VLs92iHxRz5qF-QJ1LYLwh-ZDpqNLZmSeUH&__frame~N_KHWB=tD-7_itDm_DVDg5JMhtM4mq0jSROtR" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano/308689" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Manifestazioni, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/piazze-d-estate-a-forli-tutti-gli-appuntamenti-di-luglio-in-centro.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/11133070350235/silent-party-mercoledi-13-6-2018-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-low/11133070350235/silent-party-mercoledi-13-6-2018-2.jpg" alt="Piazze d&amp;#039;estate a Forl&amp;igrave;: tutti gli appuntamenti di luglio in centro"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/piazze-d-estate-a-forli-tutti-gli-appuntamenti-di-luglio-in-centro.html" class="link">
          Piazze d&#039;estate a Forl&igrave;: tutti gli appuntamenti di luglio in centro        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  2 al 31 luglio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-map-marker"></use></svg>centro storico</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/premilcuore-torna-la-festa-medievale-tra-rievocazioni-e-giochi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/11771781674439/premilcuore-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-low/11771781674439/premilcuore-2.jpg" alt="Premilcuore, torna la festa medievale tra rievocazioni e giochi"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/premilcuore-torna-la-festa-medievale-tra-rievocazioni-e-giochi.html" class="link">
          Premilcuore, torna la festa medievale tra rievocazioni e giochi        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  7 al  8 luglio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-map-marker"></use></svg>Centro storico di Premilcuore</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/dieci-anni-per-artigianale-festa-della-birra-con-musica-e-homebrewers.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/49175572858491/artigianale_civitella.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-low/49175572858491/artigianale_civitella.jpg" alt="Dieci anni per &amp;quot;ArtigianALE&amp;quot;, festa della birra con musica e homebrewers"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/dieci-anni-per-artigianale-festa-della-birra-con-musica-e-homebrewers.html" class="link">
          Dieci anni per &quot;ArtigianALE&quot;, festa della birra con musica e homebrewers        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 20 al 21 luglio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-map-marker"></use></svg>localit&agrave; Castagnolo</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/osservazione-eclisse-luna-rossa-escursione-monte-vecchio-27-luglio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/21038544128335/luna-rossa-a-monte-vecchio.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-low/21038544128335/luna-rossa-a-monte-vecchio.jpg" alt="Luna rossa a Monte Vecchio: camminata con vista sull&amp;#039;eclissi"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Escursioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/osservazione-eclisse-luna-rossa-escursione-monte-vecchio-27-luglio.html" class="link">
          Luna rossa a Monte Vecchio: camminata con vista sull&#039;eclissi        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                27 luglio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-map-marker"></use></svg>Il Chiosco</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/piazze-d-estate-a-forli-tutti-gli-appuntamenti-di-luglio-in-centro.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/11133070350235/silent-party-mercoledi-13-6-2018-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-low/11133070350235/silent-party-mercoledi-13-6-2018-2.jpg" alt="Piazze d&amp;#039;estate a Forl&amp;igrave;: tutti gli appuntamenti di luglio in centro"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/piazze-d-estate-a-forli-tutti-gli-appuntamenti-di-luglio-in-centro.html" class="link">
          Piazze d&#039;estate a Forl&igrave;: tutti gli appuntamenti di luglio in centro        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  2 al 31 luglio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-map-marker"></use></svg>centro storico</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/silvestro-lega-torna-in-mostra-e-apre-il-suo-scrigno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/28936170021400/silvestrolega-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-low/28936170021400/silvestrolega-2.jpg" alt="Silvestro Lega torna in mostra e apre il suo scrigno"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/silvestro-lega-torna-in-mostra-e-apre-il-suo-scrigno.html" class="link">
          Silvestro Lega torna in mostra e apre il suo scrigno        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  9 giugno al 30 settembre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-map-marker"></use></svg>sala Pietro Alpi (Ex Chiesa di San Rocco)</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/il-prof-dino-amadori-presenta-la-sua-autobiografia-per-la-prima-volta.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/68190286507665/dino-amadori-eletto-presidente-dello-ior.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-low/68190286507665/dino-amadori-eletto-presidente-dello-ior.jpg" alt="Il prof. Dino Amadori presenta la sua autobiografia per la prima volta"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Incontri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/il-prof-dino-amadori-presenta-la-sua-autobiografia-per-la-prima-volta.html" class="link">
          Il prof. Dino Amadori presenta la sua autobiografia per la prima volta        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                        <span class="badge">solo oggi</span>
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                 2 luglio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#icon-map-marker"></use></svg>Bistrot La Fiasca</span></li>
              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="13959"
  data-revive-zone="floor-ad_desktop_events"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>forlitoday-web</title>
    <path d="M23.9925926,14.5703704 L23.9925926,6.33333333 L1.53333333,6.33333333 L1.53333333,47.8148148 L10.1851852,47.8148148 L10.1851852,31.9925926 L20.6740741,31.9925926 L20.6740741,23.6962963 L10.1851852,23.6962963 L10.1851852,14.5703704 L23.9925926,14.5703704 Z M25.5925926,27.0148148 C25.5925926,42.9555556 31.3407407,48.5851852 40.8222222,48.5851852 C50.4222222,48.5851852 56.1111111,42.7777778 56.1111111,27.1333333 C56.1111111,11.2518519 50.362963,5.56296296 40.8222222,5.56296296 C31.2814815,5.56296296 25.5925926,11.3111111 25.5925926,27.0148148 Z M34.4814815,26.9555556 C34.4814815,16.9407407 36.5555556,13.8592593 40.8814815,13.8592593 C45.0888889,13.8592593 47.2222222,16.8814815 47.2222222,27.1925926 C47.2222222,37.3259259 45.0888889,40.2888889 40.8814815,40.2888889 C36.5555556,40.2888889 34.4814815,37.2074074 34.4814815,26.9555556 Z M75.9037037,47.8148148 L85.6222222,47.8148148 L79.1037037,30.9259259 C82.7777778,29.0888889 84.7333333,25.0592593 84.7333333,20.0222222 C84.7333333,11.962963 80.4666667,6.33333333 72.2888889,6.33333333 L59.6666667,6.33333333 L59.6666667,47.8148148 L68.3185185,47.8148148 L68.3185185,32.9407407 L69.562963,32.9407407 L70.6888889,32.8814815 L75.9037037,47.8148148 Z M68.3185185,25.7703704 L68.3185185,14.5111111 L71.6962963,14.5111111 C74.5407407,14.5111111 76.0222222,16.6444444 76.0222222,20.1407407 C76.0222222,23.9925926 74.362963,25.7703704 71.8740741,25.7703704 L68.3185185,25.7703704 Z M88.762963,47.8148148 L110.511111,47.8148148 L110.511111,39.5777778 L97.4148148,39.5777778 L97.4148148,6.33333333 L88.762963,6.33333333 L88.762963,47.8148148 Z M116.614815,1 L109.622222,2.6 L114.422222,11.4296296 L121.888889,11.4296296 L116.614815,1 Z M114.007407,47.8148148 L122.125926,47.8148148 L122.125926,14.6296296 L114.007407,14.6296296 L114.007407,47.8148148 Z" class="logo-edition"></path>
    <path d="M153.289189,6.24271968 L153.289189,3.24324324 L126.497297,3.24324324 L126.497297,11.8837838 L135.386486,11.8837838 L135.386486,46.7567568 L144.4,46.7567568 L144.4,11.8837838 L149.823229,11.8837838 C150.695163,9.53073275 151.858699,7.66919499 153.289189,6.24271968 L153.289189,6.24271968 Z M262.881081,31.2162162 L273.883784,3.24324324 L264.621622,3.24324324 L260.456757,15.2405405 C259.524324,17.9135135 258.840541,20.3378378 258.778378,20.4 L258.52973,20.4 C258.467568,20.3378378 257.783784,17.9135135 256.913514,15.1783784 L252.872973,3.24324324 L242.616216,3.24324324 L253.805405,31.2162162 L253.805405,46.7567568 L262.881081,46.7567568 L262.881081,31.2162162 Z M151.051351,24.9378378 C151.051351,41.6594595 157.081081,47.5648649 167.027027,47.5648649 C177.097297,47.5648649 183.064865,41.472973 183.064865,25.0621622 C183.064865,8.4027027 177.035135,2.43513514 167.027027,2.43513514 C157.018919,2.43513514 151.051351,8.46486486 151.051351,24.9378378 Z M160.375676,24.8756757 C160.375676,14.3702703 162.551351,11.1378378 167.089189,11.1378378 C171.502703,11.1378378 173.740541,14.3081081 173.740541,25.1243243 C173.740541,35.7540541 171.502703,38.8621622 167.089189,38.8621622 C162.551351,38.8621622 160.375676,35.6297297 160.375676,24.8756757 Z M186.794595,3.24324324 L186.794595,46.7567568 L200.656757,46.7567568 C211.783784,46.7567568 216.445946,38.6756757 216.445946,25.1864865 C216.445946,11.4486486 211.472973,3.24324324 200.283784,3.24324324 L186.794595,3.24324324 Z M195.87027,38.1162162 L195.87027,11.8837838 L199.537838,11.8837838 C204.510811,11.8837838 207.183784,14.9918919 207.183784,25.4351351 C207.183784,34.7594595 204.510811,38.1162162 199.413514,38.1162162 L195.87027,38.1162162 Z M236.586486,39.1108108 L237.954054,46.7567568 L247.464865,46.7567568 L238.327027,3.24324324 L225.397297,3.24324324 L216.259459,46.7567568 L225.459459,46.7567568 L226.764865,39.1108108 L236.586486,39.1108108 Z M235.094595,30.7189189 L228.256757,30.7189189 L230.183784,19.8405405 C230.867568,15.9864865 231.551351,11.8837838 231.551351,11.8216216 L231.8,11.8216216 C231.862162,11.8837838 232.483784,16.0486486 233.167568,19.9027027 L235.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="//www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
                
        <li><a class="link" href="http://www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/ForliToday/153595958049491" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/forlitoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/forlitoday/id1201284924?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download Forl&igrave;Today Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.forlitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download Forl&igrave;Today Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="Forl&igrave;Today" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2018 - Forl&igrave;Today  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>Forl&igrave;Today</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-forlitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/ForliToday\/153595958049491">http:\/\/www.facebook.com\/pages\/ForliToday\/153595958049491</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.forlitoday.it/eventi/serata-medievale-al-castello-nel-piccolo-borgo-di-teodorano.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=j4Ijn0cxqZABCw_VEIwE95It-nqnMx7TwuXFl7D9bvRhZynW30Bjv2oZ9jWKArDB_kAV16HYm6Zqglex2NpzSYUMbujgODwFus_AFUW3OYD1mN5FzXKD7yF9q0by4RV5IsjFIR2SAB6-ey0uoat_FVxO-yCufpIQ7hQFwrohYRYnz64AT1I-ZN63aUiRQYdM5Xq6_is1xDNRY46srzXvBf3R583-zHExFiiiNrfSYfPN_0cfOyUADly_sTu2NFLun8Kbqr9C9rJZVZNbq7EFoK&__frame~N_KHWB=NNDN9wNc_rdUDC7mcjNzrOGsDPj4nv" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-forlitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "meldola", "Meldola" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26E+2,0X73,0X68,0141,1.14e+2,1.01e+2,0X64,4.7e+1,1.0E+2,111,4.7E+1,126,057,9.9E+1,0X6f,0165,110,0164,47,0X3f,82,7.4e+1,0x79,065,0131,7.0e+1,0x57,66,100,0x68,0X35,0x5a,0161,76,8.8E+1,1.09E+2,69,72,064,1.14E+2,76,0105,1.0E+2,71,110,116,0161,116,0x46,0x6A,1.05e+2,5.2e+1,117)+_(8.6e+1,0165,8.4E+1,0120,9.9e+1,5.0e+1,0x76,115,1.04e+2,0x64,84,7.3E+1,0x68,76,7.4e+1,52,0130,0X74)+_(80,0147,9.8e+1,0165,064,7.3E+1,0163,0X78,0X4E,0165,77,0x61,84,1.08e+2,5.0E+1,56,1.14E+2,9.0e+1,0124,7.2E+1,0154,0125,1.18e+2,1.02E+2,69,7.6E+1,105,0166,7.6e+1,0131,8.9E+1,0151,0152,0x4E,7.7e+1,81,106,0x47,0126,0154,80,0101)+_(0x63,5.2e+1,1.07e+2,87,0X41,87,0x32,0x47,0x6A,4.9e+1,51,0x32,8.9e+1,0X6B,1.15E+2,0x76,067,5.4e+1,1.21E+2,6.8e+1,50,0X43,108,0125,0150,0X6E,109,0106,114,0156,66,1.06e+2,0166,0X37,6.6e+1,1.12E+2,0x57,84,74,7.3E+1,7.7E+1,7.7e+1,119,49,0x38)+_(062,115,0X35,0127,57,7.2E+1,0X6B,0144,0124,0116,9.8e+1,5.1e+1,0172,7.8e+1,0x66,0123,0161))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#104;&#97;&#x72;&#101;&#x64;&#47;&#100;&#x6F;&#47;&#x7E;&#47;&#99;&#111;&#x75;&#x6e;&#x74;&#x2f;&#x3f;&#x52;&#111;&#116;&#x69;&#76;&#x4D;&#86;&#56;&#x59;&#x63;&#x79;&#84;&#77;&#83;&#72;&#x37;&#x41;&#72;&#113;&#x50;&#x4D;&#x6B;&#x2D;&#77;&#x51;&#x41;&#66;&#84;&#x63;&#85;&#87;&#115;&#x39;&#82;&#117;&#x51;&#x4F;&#122;&#x76;&#x32;&#114;&#113;&#x77;&#x55;&#x47;&#73;&#117;&#x6A;&#x36;&#97;&#81;&#x32;&#x5F;&#120;&#83;&#x52;&#x49;&#x74;&#110;&#x65;&#112;&#x63;&#95;&#x37;&#x48;&#x7A;&#122;&#x72;&#x5A;&#109;&#85;&#x76;&#87;&#105;&#78;&#x6E;&#x4F;&#x67;&#x4F;&#x30;&#86;&#x71;&#90;&#51;&#x37;&#109;&#x6c;&#84;&#x61;&#x48;&#x47;&#x59;&#89;&#x36;&#x34;&#x6D;&#x56;&#x55;&#98;&#90;&#x49;&#99;&#73;&#51;&#70;&#x54;&#75;&#86;&#116;&#x53;&#x50;&#66;&#x44;&#x48;&#x48;&#x68;&#x76;&#122;&#x69;&#x4C;&#x73;&#x54;&#x75;&#x4F;&#81;&#119;&#x55;&#75;&#97;&#56;&#85;&#85;&#x6B;&#x67;&#x4D;&#x32;&#84;&#95;&#x78;&#116;&#82;&#x38;&#50;&#75;&#81;&#x77;&#x36;&#103;&#122;&#x49;&#x55;&#x7a;&#x63;&#x74;&#x38;&#x6b;&#x78;&#x39;&#x6a;&#x4E;&#x62;&#74;&#x34;&#x73;&#x73;&#x54;&#81;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>