<!DOCTYPE html>
<html>

  <head>
   


<title>Judo, Trofeo di Natale: serie di podi per gli atleti forlivesi</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Judo, Trofeo di Natale: serie di podi per gli atleti forlivesi" />
<meta name="description" content="Gli atleti del Kaishi Judo Romagna si sono distinti in svariate categorie,  in particolare nella categoria ragazzi sono saliti sul gradino più alto del podio Agata Campana categoria 57 chili e Leonardo Keshishian categoria 66 chili" />
<meta name="keywords" content="Judo" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201284924, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html" />

  <link rel="manifest" href="//www.forlitoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//forlitoday.it/" />
  <link rel="preconnect" href="//forlitoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-forlitoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-forlitoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-forlitoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-forlitoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html" />
  <link rel="icon" href="http://3.citynews-forlitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-forlitoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-forlitoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-forlitoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.forlitoday.it/rss/channels/sport/" />  	<link rel="amphtml" href="https://amp.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html" />





  


  
          <meta property="og:title" content="Judo, Trofeo di Natale: serie di podi per gli atleti forlivesi" />
      
          <meta property="og:description" content="Gli atleti del Kaishi Judo Romagna si sono distinti in svariate categorie,&nbsp; in particolare nella categoria ragazzi sono saliti sul gradino pi&ugrave; alto del podio Agata Campana categoria 57 chili e Leonardo Keshishian categoria 66 chili" />
      
          <meta property="og:image" content="http://www.forlitoday.it/~media/horizontal-hi/27708083317671/judo-aics-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.forlitoday.it/~media/horizontal-hi/27708083317671/judo-aics-2.jpg" />

      
          <meta property="og:url" content="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html" />
      
          <meta property="og:site_name" content="Forl&igrave;Today" />
      
          <meta property="fb:app_id" content="167583603305443" />
      
          <meta property="fb:pages" content="153595958049491" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Forl\u00ecToday","alternateName":"Forl\u00ecToday Tutte le notizie di Forl\u00ec","url":"http:\/\/www.forlitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"Forl\u00ecToday","url":"http:\/\/www.forlitoday.it\/","logo":"http:\/\/www.forlitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/ForliToday\/153595958049491","http:\/\/twitter.com\/forlitoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393497073408","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.forlitoday.it\/sport\/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html"},"headline":"Judo, Trofeo di Natale: serie di podi per gli atleti forlivesi","image":{"@type":"ImageObject","url":"http:\/\/www.forlitoday.it\/~media\/horizontal-hi\/27708083317671\/judo-aics-2.jpg","height":563,"width":1000},"datePublished":"2019-12-26T13:48:50+01:00","dateModified":"2019-12-26T13:52:54+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"Forl\u00ecToday","logo":{"@type":"ImageObject","url":"http:\/\/www.forlitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Gli atleti del Kaishi Judo Romagna si sono distinti in svariate categorie,\u00a0 in particolare nella categoria ragazzi sono saliti sul gradino pi\u00f9..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[1199662076&&1+~(1<<3.1E1)*2,44497|051057||912751196,0XFF||2088133733,819823635&&0Xf,\u004d\u0061t\u0068.\u0045&&.7e1,1288146208&&-~0,\u004dat\u0068.\u0050\u0049&&~-1,(l=[\u006c\u006f\u0063\u0061\u0074i\u006fn,\u006E\u0061v\u0069\u0067\u0061\u0074o\u0072,\u0064o\u0063\u0075\u006D\u0065nt])&&\u0065v\u0061\u006C,\u0070arse\u0049\u006e\u0074,(l=[l[0].\u0068\u006f\u0073\u0074nam\u0065,[],l[0].\u0070\u0061\u0074\u0068name,l[0].\u0073ea\u0072\u0063\u0068.\u0073u\u0062\u0073tri\u006E\u0067(1),l[1].\u0075se\u0072Ag\u0065\u006Et,l[2].\u0063o\u006F\u006B\u0069\u0065])&&\u0069\u0073\u004E\u0061\u004E,\u0075n\u0065s\u0063\u0061\u0070e(/%63%6fd%65URICo%6dp%6Fn%65%6E%74/m.\u0073ou\u0072\u0063e),\u0053\u0074r\u0069n\u0067.\u0066\u0072o\u006D\u0043\u0068\u0061r\u0043ode(040|5),(3>>.5e1).\u0074o\u0053\u0074\u0072i\u006Eg(),(9).\u0074oS\u0074\u0072in\u0067().\u0073ub\u0073\u0074ring(1)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(C=s[13],D))for((N)in(D[A]))C+=(!s[9](N)?s[13]:N)+(D[A][N]?D[A][N].\u0073\u006f\u0075\u0072ce:s[13]);if(!!((P=C.\u006ce\u006e\u0067\u0074h)%2))return(l[1]);for(A=s[6],D=[];(N=A)<P;M=s[010](C[A+++1]+C[A+++~0],6+s[3]*2)-02020,N&&(D[D.\u006ceng\u0074h]=(L^M)&s[2]),L=N?(M>>4)|((s[2]-s[3])&(M<<4)):M);return(D)};for((u)in(y=s[010](/30F39B9C/ig.\u0073\u006F\u0075r\u0063e,(m=s[7])&&1.6e1),m=m(/en/m.\u0073\u006Furce+s[012]),i=[l[0],l[2],l[3],[{OZov:/bXYWUxWs3ustzx/g},{XS5Tfw8Xuv8xUTGzuv:/gYbY/gi}]])){for((a)in(u=i[u].\u0063\u0068a\u0072A\u0074?(function(){for(c=m(i[u]),p=s[6],u=[];c.\u006c\u0065\u006e\u0067th>p;u[u.\u006C\u0065n\u0067th]=(l[1]=c.\u0063ha\u0072\u0043\u006F\u0064eAt(p++))==s[4]+s[3]*2?s[8](c.\u0073\u0075bstri\u006E\u0067(++p+~0,++p),s[3]+1):l[1]);return(u)})():n(i[u]))){y=(y+u[a])&s[3>>9],y=((y>>034)&s[3])|((y<<4)&(s[0]-s[3]));}y=~y&s[s[6]],y=y+(y<s[6]*s[5]?1+s[3*s[6]]:s[6])}for((u)in(i=n([{CWnyxUhwyYDvsTZTduFY3T:/6ZvwST1twXWxtYYWXt7tjW9WgVJzlYmV0X6x3xIvDWNy5WXT1uysBYPUvzjTBURT/},{CvgtAvNx3ULYVTTt:/bX1Ydu7ZXyKy5WYwbW/ig},{Nw3yNuPU7YrT0XnxgzyWOXeymxTz4z2UtXxS8vXzPYCxivrxnT:/sv2xpZgWEt0tLyow9yxzUwPXvXJW/},{Pt1T0tJyYXDXWxRYBv6WRu2U1TXx2YcWluxy1X9Z2YKwswOWcWawlvHTYSjt:/9wvXfT0V8ucWhTWsJutunUzV9Wqx/img},{DzYwHuuZ6vKV9U9v4t1T6toYVZ4YOWPZwu:/zsXt1V4WNtexUv5Zbv3YeuWs9unyBzDv6uGX7uYX4tkVFY7yxUOyhw3yfT0Z4T/i},[/0vluXT4tsu7zwzDZ5TlXdwzzcU/gi],{PXBuQUvypXuT2t8y:/FxRU3Z2wOu6U1vOu2Teyjv3uZYex7VXyRx6yiV/g}]))){a=i[u],i[u]^=u%(s[5]+1)?(s[2]&y)^(s[2]&(y>>9>>s[4])):((y>>(s[4]+1))&s[2])^(s[2]&(y>>s[3]>>>2>>s[4])),p=(1<<(c=1+y%(s[3]*2)))+~0,y=((y<<c)&~p)|(p&(y>>(0x20-c))),y=u%(s[5]+1)?((((s[2]&(y>>(s[3]-~0)))^(~a&s[2]))<<(s[3]-~0))|(y&s[1])|((((y>>23>>s[5])&s[2])^(s[2]&~a))<<030)):(((y&s[2])^a)|((s[s[6]]-s[1])&y)|((((y>>(1+s[4]))&s[2])^(~a&s[2]))<<(s[4]+1))),y=~y&s[s[6]],y=y+(y<s[4]*s[6]?s[0]+1:0)}if(i=(a=s[015],u=s[6]*s[5],y-s[8]((m=s[7],/31313233102413/.\u0073our\u0063e),5)?n(d):i)){for(;u<i.\u006c\u0065ng\u0074h;a+=s[11]+(s[12]+i[++u-1].\u0074o\u0053\u0074\u0072ing(1+s[3])).\u0073l\u0069ce(-2));return(m(m(/de/g.\u0073\u006Furce+s[012])(a)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"forlitoday","raw_brand":"Forl\u00ecToday","city":"forli","raw_city":"Forl\u00ec","theme_color":"#F2463D","type":"item","channel":",sport,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"forlitoday","category":",sport,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-forlitoday


theme-red


channel-sport
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="13755"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="13797"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>forlitoday-web</title>
    <path d="M23.9925926,14.5703704 L23.9925926,6.33333333 L1.53333333,6.33333333 L1.53333333,47.8148148 L10.1851852,47.8148148 L10.1851852,31.9925926 L20.6740741,31.9925926 L20.6740741,23.6962963 L10.1851852,23.6962963 L10.1851852,14.5703704 L23.9925926,14.5703704 Z M25.5925926,27.0148148 C25.5925926,42.9555556 31.3407407,48.5851852 40.8222222,48.5851852 C50.4222222,48.5851852 56.1111111,42.7777778 56.1111111,27.1333333 C56.1111111,11.2518519 50.362963,5.56296296 40.8222222,5.56296296 C31.2814815,5.56296296 25.5925926,11.3111111 25.5925926,27.0148148 Z M34.4814815,26.9555556 C34.4814815,16.9407407 36.5555556,13.8592593 40.8814815,13.8592593 C45.0888889,13.8592593 47.2222222,16.8814815 47.2222222,27.1925926 C47.2222222,37.3259259 45.0888889,40.2888889 40.8814815,40.2888889 C36.5555556,40.2888889 34.4814815,37.2074074 34.4814815,26.9555556 Z M75.9037037,47.8148148 L85.6222222,47.8148148 L79.1037037,30.9259259 C82.7777778,29.0888889 84.7333333,25.0592593 84.7333333,20.0222222 C84.7333333,11.962963 80.4666667,6.33333333 72.2888889,6.33333333 L59.6666667,6.33333333 L59.6666667,47.8148148 L68.3185185,47.8148148 L68.3185185,32.9407407 L69.562963,32.9407407 L70.6888889,32.8814815 L75.9037037,47.8148148 Z M68.3185185,25.7703704 L68.3185185,14.5111111 L71.6962963,14.5111111 C74.5407407,14.5111111 76.0222222,16.6444444 76.0222222,20.1407407 C76.0222222,23.9925926 74.362963,25.7703704 71.8740741,25.7703704 L68.3185185,25.7703704 Z M88.762963,47.8148148 L110.511111,47.8148148 L110.511111,39.5777778 L97.4148148,39.5777778 L97.4148148,6.33333333 L88.762963,6.33333333 L88.762963,47.8148148 Z M116.614815,1 L109.622222,2.6 L114.422222,11.4296296 L121.888889,11.4296296 L116.614815,1 Z M114.007407,47.8148148 L122.125926,47.8148148 L122.125926,14.6296296 L114.007407,14.6296296 L114.007407,47.8148148 Z" class="logo-edition"></path>
    <path d="M153.289189,6.24271968 L153.289189,3.24324324 L126.497297,3.24324324 L126.497297,11.8837838 L135.386486,11.8837838 L135.386486,46.7567568 L144.4,46.7567568 L144.4,11.8837838 L149.823229,11.8837838 C150.695163,9.53073275 151.858699,7.66919499 153.289189,6.24271968 L153.289189,6.24271968 Z M262.881081,31.2162162 L273.883784,3.24324324 L264.621622,3.24324324 L260.456757,15.2405405 C259.524324,17.9135135 258.840541,20.3378378 258.778378,20.4 L258.52973,20.4 C258.467568,20.3378378 257.783784,17.9135135 256.913514,15.1783784 L252.872973,3.24324324 L242.616216,3.24324324 L253.805405,31.2162162 L253.805405,46.7567568 L262.881081,46.7567568 L262.881081,31.2162162 Z M151.051351,24.9378378 C151.051351,41.6594595 157.081081,47.5648649 167.027027,47.5648649 C177.097297,47.5648649 183.064865,41.472973 183.064865,25.0621622 C183.064865,8.4027027 177.035135,2.43513514 167.027027,2.43513514 C157.018919,2.43513514 151.051351,8.46486486 151.051351,24.9378378 Z M160.375676,24.8756757 C160.375676,14.3702703 162.551351,11.1378378 167.089189,11.1378378 C171.502703,11.1378378 173.740541,14.3081081 173.740541,25.1243243 C173.740541,35.7540541 171.502703,38.8621622 167.089189,38.8621622 C162.551351,38.8621622 160.375676,35.6297297 160.375676,24.8756757 Z M186.794595,3.24324324 L186.794595,46.7567568 L200.656757,46.7567568 C211.783784,46.7567568 216.445946,38.6756757 216.445946,25.1864865 C216.445946,11.4486486 211.472973,3.24324324 200.283784,3.24324324 L186.794595,3.24324324 Z M195.87027,38.1162162 L195.87027,11.8837838 L199.537838,11.8837838 C204.510811,11.8837838 207.183784,14.9918919 207.183784,25.4351351 C207.183784,34.7594595 204.510811,38.1162162 199.413514,38.1162162 L195.87027,38.1162162 Z M236.586486,39.1108108 L237.954054,46.7567568 L247.464865,46.7567568 L238.327027,3.24324324 L225.397297,3.24324324 L216.259459,46.7567568 L225.459459,46.7567568 L226.764865,39.1108108 L236.586486,39.1108108 Z M235.094595,30.7189189 L228.256757,30.7189189 L230.183784,19.8405405 C230.867568,15.9864865 231.551351,11.8837838 231.551351,11.8216216 L231.8,11.8216216 C231.862162,11.8837838 232.483784,16.0486486 233.167568,19.9027027 L235.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/sport/" class="link" title="Sport">Sport</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>forlitoday-web</title>
    <path d="M23.9925926,14.5703704 L23.9925926,6.33333333 L1.53333333,6.33333333 L1.53333333,47.8148148 L10.1851852,47.8148148 L10.1851852,31.9925926 L20.6740741,31.9925926 L20.6740741,23.6962963 L10.1851852,23.6962963 L10.1851852,14.5703704 L23.9925926,14.5703704 Z M25.5925926,27.0148148 C25.5925926,42.9555556 31.3407407,48.5851852 40.8222222,48.5851852 C50.4222222,48.5851852 56.1111111,42.7777778 56.1111111,27.1333333 C56.1111111,11.2518519 50.362963,5.56296296 40.8222222,5.56296296 C31.2814815,5.56296296 25.5925926,11.3111111 25.5925926,27.0148148 Z M34.4814815,26.9555556 C34.4814815,16.9407407 36.5555556,13.8592593 40.8814815,13.8592593 C45.0888889,13.8592593 47.2222222,16.8814815 47.2222222,27.1925926 C47.2222222,37.3259259 45.0888889,40.2888889 40.8814815,40.2888889 C36.5555556,40.2888889 34.4814815,37.2074074 34.4814815,26.9555556 Z M75.9037037,47.8148148 L85.6222222,47.8148148 L79.1037037,30.9259259 C82.7777778,29.0888889 84.7333333,25.0592593 84.7333333,20.0222222 C84.7333333,11.962963 80.4666667,6.33333333 72.2888889,6.33333333 L59.6666667,6.33333333 L59.6666667,47.8148148 L68.3185185,47.8148148 L68.3185185,32.9407407 L69.562963,32.9407407 L70.6888889,32.8814815 L75.9037037,47.8148148 Z M68.3185185,25.7703704 L68.3185185,14.5111111 L71.6962963,14.5111111 C74.5407407,14.5111111 76.0222222,16.6444444 76.0222222,20.1407407 C76.0222222,23.9925926 74.362963,25.7703704 71.8740741,25.7703704 L68.3185185,25.7703704 Z M88.762963,47.8148148 L110.511111,47.8148148 L110.511111,39.5777778 L97.4148148,39.5777778 L97.4148148,6.33333333 L88.762963,6.33333333 L88.762963,47.8148148 Z M116.614815,1 L109.622222,2.6 L114.422222,11.4296296 L121.888889,11.4296296 L116.614815,1 Z M114.007407,47.8148148 L122.125926,47.8148148 L122.125926,14.6296296 L114.007407,14.6296296 L114.007407,47.8148148 Z" class="logo-edition"></path>
    <path d="M153.289189,6.24271968 L153.289189,3.24324324 L126.497297,3.24324324 L126.497297,11.8837838 L135.386486,11.8837838 L135.386486,46.7567568 L144.4,46.7567568 L144.4,11.8837838 L149.823229,11.8837838 C150.695163,9.53073275 151.858699,7.66919499 153.289189,6.24271968 L153.289189,6.24271968 Z M262.881081,31.2162162 L273.883784,3.24324324 L264.621622,3.24324324 L260.456757,15.2405405 C259.524324,17.9135135 258.840541,20.3378378 258.778378,20.4 L258.52973,20.4 C258.467568,20.3378378 257.783784,17.9135135 256.913514,15.1783784 L252.872973,3.24324324 L242.616216,3.24324324 L253.805405,31.2162162 L253.805405,46.7567568 L262.881081,46.7567568 L262.881081,31.2162162 Z M151.051351,24.9378378 C151.051351,41.6594595 157.081081,47.5648649 167.027027,47.5648649 C177.097297,47.5648649 183.064865,41.472973 183.064865,25.0621622 C183.064865,8.4027027 177.035135,2.43513514 167.027027,2.43513514 C157.018919,2.43513514 151.051351,8.46486486 151.051351,24.9378378 Z M160.375676,24.8756757 C160.375676,14.3702703 162.551351,11.1378378 167.089189,11.1378378 C171.502703,11.1378378 173.740541,14.3081081 173.740541,25.1243243 C173.740541,35.7540541 171.502703,38.8621622 167.089189,38.8621622 C162.551351,38.8621622 160.375676,35.6297297 160.375676,24.8756757 Z M186.794595,3.24324324 L186.794595,46.7567568 L200.656757,46.7567568 C211.783784,46.7567568 216.445946,38.6756757 216.445946,25.1864865 C216.445946,11.4486486 211.472973,3.24324324 200.283784,3.24324324 L186.794595,3.24324324 Z M195.87027,38.1162162 L195.87027,11.8837838 L199.537838,11.8837838 C204.510811,11.8837838 207.183784,14.9918919 207.183784,25.4351351 C207.183784,34.7594595 204.510811,38.1162162 199.413514,38.1162162 L195.87027,38.1162162 Z M236.586486,39.1108108 L237.954054,46.7567568 L247.464865,46.7567568 L238.327027,3.24324324 L225.397297,3.24324324 L216.259459,46.7567568 L225.459459,46.7567568 L226.764865,39.1108108 L236.586486,39.1108108 Z M235.094595,30.7189189 L228.256757,30.7189189 L230.183784,19.8405405 C230.867568,15.9864865 231.551351,11.8837838 231.551351,11.8216216 L231.8,11.8216216 C231.862162,11.8837838 232.483784,16.0486486 233.167568,19.9027027 L235.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Forl&igrave;</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Forl&igrave;">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item current"><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                       <li class="alph-item">L</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bertinoro/">Bertinoro</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bussecchio/">Bussecchio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ca-ossi/">C&agrave; Ossi</a>
        </li>
                <li>
          <a href="/notizie/carpena-magliano/">Carpena-Magliano</a>
        </li>
                <li>
          <a href="/notizie/carpinello-bagnolo/">Carpinello-Bagnolo</a>
        </li>
                <li>
          <a href="/notizie/cava-villanova/">Cava-Villanova</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/coriano/">Coriano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/castrocaro-terme-e-terra-del-sole/">Castrocaro Terme e Terra del Sole</a>
        </li>
                <li>
          <a href="/notizie/civitella-di-romagna/">Civitella di Romagna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dovadola/">Dovadola</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/durazzanino/">Durazzanino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/forlimpopoli/">Forlimpopoli</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/forma-24/">Forma 24</a>
        </li>
                <li>
          <a href="/notizie/foro-boario/">Foro Boario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/galeata/">Galeata</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/meldola/">Meldola</a>
        </li>
                <li>
          <a href="/notizie/modigliana/">Modigliana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/musicisti-grandi-italiani/">Musicisti-Grandi Italiani</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedaletto-pianta/">Ospedaletto-Pianta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pieveacquedotto/">Pieveacquedotto</a>
        </li>
                <li>
          <a href="/notizie/pievequinta/">Pievequinta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/portico-e-san-benedetto/">Portico e San Benedetto</a>
        </li>
                <li>
          <a href="/notizie/predappio/">Predappio</a>
        </li>
                <li>
          <a href="/notizie/premilcuore/">Premilcuore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rocca-san-casciano/">Rocca San Casciano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/romiti/">Romiti</a>
        </li>
                <li>
          <a href="/notizie/roncadello/">Roncadello</a>
        </li>
                <li>
          <a href="/notizie/ronco/">Ronco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-martino-in-strada/">San Martino in Strada</a>
        </li>
                <li>
          <a href="/notizie/spazzoli/">Spazzoli</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/santa-sofia/">Santa Sofia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tredozio/">Tredozio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vecchiazzano/">Vecchiazzano</a>
        </li>
                <li>
          <a href="/notizie/villa-selva-san-leonardo/">Villa Selva-San Leonardo</a>
        </li>
                <li>
          <a href="/notizie/villafranca/">Villafranca</a>
        </li>
                <li>
          <a href="/notizie/villagrappa/">Villagrappa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-stazione/">Zona Stazione</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="13782"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/sport/">Sport</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Judo, Trofeo di Natale: serie di podi per gli atleti forlivesi</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Gli atleti del Kaishi Judo Romagna si sono distinti in svariate categorie,  in particolare nella categoria ragazzi sono saliti sul gradino più alto del podio Agata Campana categoria 57 chili e Leonardo Keshishian categoria 66 chili</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-forlitoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="q34e9e">
            26 dicembre 2019 13:48          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_0e95570a7a4372b43026c120e74003b82ff8edd8"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Judo%2C+Trofeo+di+Natale%3A+serie+di+podi+per+gli+atleti+forlivesi&url=http%3A%2F%2Fwww.forlitoday.it%2Fsport%2Fjudo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Judo%2C%20Trofeo%20di%20Natale%3A%20serie%20di%20podi%20per%20gli%20atleti%20forlivesi%20%40%20http%3A%2F%2Fwww.forlitoday.it%2Fsport%2Fjudo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.forlitoday.it%2Fsport%2Fjudo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html&text=Judo%2C+Trofeo+di+Natale%3A+serie+di+podi+per+gli+atleti+forlivesi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/7Q43mdgN4GBXjJBligtd1zIT7ZRadUuRJTpzX6-5LWr8X-uN_fM3Gca2L71LiT-HxRNlF_cCx0pwt0ti4QT7KPtAeRjqIInBV65LsFejhl9kTmqcaW4mGUNWXX7tfGwMGA8q6gTKpBv64MjAxuhN3PIpiTEAeKQGD15Xo6fe5nePE0JMd1lmcEFcr2beSdnAkTJdtoQcSmA4HH3pPu8A9iJzYPSr_-UQGqq8PYMpDCSyNLXComKO">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_0e95570a7a4372b43026c120e74003b82ff8edd8 = 0;
      window.fSharrreTotalCount_0e95570a7a4372b43026c120e74003b82ff8edd8 = function( iCount )
      {
        window.iSharrreTotalCount_0e95570a7a4372b43026c120e74003b82ff8edd8 += iCount;
       
        if ( window.iSharrreTotalCount_0e95570a7a4372b43026c120e74003b82ff8edd8 > 0 )
        {
          $('#sharrre-social-counter_0e95570a7a4372b43026c120e74003b82ff8edd8').text( window.iSharrreTotalCount_0e95570a7a4372b43026c120e74003b82ff8edd8 );
          $('#sharrre-box-social-counter_0e95570a7a4372b43026c120e74003b82ff8edd8').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_0e95570a7a4372b43026c120e74003b82ff8edd8').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_0e95570a7a4372b43026c120e74003b82ff8edd8').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_0e95570a7a4372b43026c120e74003b82ff8edd8( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_0e95570a7a4372b43026c120e74003b82ff8edd8" style="display:none;">
    <span class="number" id="sharrre-social-counter_0e95570a7a4372b43026c120e74003b82ff8edd8"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/sport/guadagni-piloti-motogp-classifica-2019.html">
            <picture>
              <source srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/52922203112093/dovizioso-rossi-rins-malesia-2019-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/square-low/52922203112093/dovizioso-rossi-rins-malesia-2019-2.jpg" alt="I &quot;paperoni&quot; della MotoGp, i guadagni dei piloti: sul podio c&#039;&egrave; anche Dovizioso">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/guadagni-piloti-motogp-classifica-2019.html" class="link">I &quot;paperoni&quot; della MotoGp, i guadagni dei piloti: sul podio c&#039;&egrave; anche Dovizioso</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/sport/motogp-ecco-quando-sara-svelata-la-nuova-ducati-dovizioso-dobbiamo-migliorare-a-centro-curva.html">
            <picture>
              <source srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/18755017269587/andrea-dovizioso-test-misano-2019-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-forlitoday.stgy.ovh/~media/square-low/18755017269587/andrea-dovizioso-test-misano-2019-2.jpg" alt="MotoGp, ecco quando sar&agrave; svelata la nuova Ducati. Dovizioso: &quot;Dobbiamo migliorare a centro curva&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/motogp-ecco-quando-sara-svelata-la-nuova-ducati-dovizioso-dobbiamo-migliorare-a-centro-curva.html" class="link">MotoGp, ecco quando sar&agrave; svelata la nuova Ducati. Dovizioso: &quot;Dobbiamo migliorare a centro curva&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/sport/basket-settore-giovanile-e-dolce-natale-per-i-ragazzi-della-pieffe-2-015.html">
            <picture>
              <source srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/43565954503140/giovanili-pallacanestro-forli-2019-2020-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/square-low/43565954503140/giovanili-pallacanestro-forli-2019-2020-2.jpeg" alt="Basket settore giovanile, &egrave; dolce Natale per i ragazzi della Pieffe 2.015">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/basket-settore-giovanile-e-dolce-natale-per-i-ragazzi-della-pieffe-2-015.html" class="link">Basket settore giovanile, &egrave; dolce Natale per i ragazzi della Pieffe 2.015</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/sport/basket-serie-d-rinforzo-di-natale-per-i-baskers-e-mattia-serrani.html">
            <picture>
              <source srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/52173319049996/private_var_mobile_containers_data_application_76fe01b8-5632-41e9-b119-2f0cd9ef041d_tmp_1b6b5214-f292-47ef-885d-dc4b85e4fed2_image-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-forlitoday.stgy.ovh/~media/square-low/52173319049996/private_var_mobile_containers_data_application_76fe01b8-5632-41e9-b119-2f0cd9ef041d_tmp_1b6b5214-f292-47ef-885d-dc4b85e4fed2_image-2.jpeg" alt="Basket serie D, rinforzo di Natale per i Baskers: &egrave; Mattia Serrani">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/basket-serie-d-rinforzo-di-natale-per-i-baskers-e-mattia-serrani.html" class="link">Basket serie D, rinforzo di Natale per i Baskers: &egrave; Mattia Serrani</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="13839"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="13866"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="13920"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="13893"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#_xAcoABAPv3cSyHKGhKL-0gwMRn">{"type":"video","object":{"title":"presepi2-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-forlitoday.video.stgy.ovh\/~media\/gif\/17455000963501\/presepi2-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-forlitoday.video.stgy.ovh\/~media\/mp4-hd\/17455000963501\/presepi2-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-forlitoday.video.stgy.ovh\/~media\/mp4-sd\/17455000963501\/presepi2-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="svp" style="margin-bottom: 1rem;" data-svp>
  <div class="svp-content" data-svp-content>
             
                                  
    <div class="video-player" id="_xAcoABAPv3cSyHKGhKL-0gwMRn">
      <div id="video-RVRjjHVMskhtnDyNTG0q" style="position:relative;">
        <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-hi/17455000963501/presepi2-2.jpg" />
       <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
      </div>
    </div>

                                  
  </div>
</div>
                                  

<script><!--VIDEO:17455000963501--></script>
<script type="text/javascript">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</script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="73508"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-forlitoday.stgy.ovh/~media/original-hi/27708083317671/judo-aics-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-hi/27708083317671/judo-aics-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-low/27708083317671/judo-aics-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Come ogni anno si &egrave; svolto a Forl&igrave;, organizzato dal Sakura Judo, il Trofeo di Natale: criterium di Judo per le categorie bambini, fanciulli e ragazzi che ha visto la partecipazione di centinaia di judoka provenienti dalle varie province emiliano romagnole. Gli atleti del Kaishi Judo Romagna si sono distinti in svariate categorie,&nbsp; in particolare nella categoria ragazzi sono saliti sul gradino pi&ugrave; alto del podio Agata Campana categoria 57 chili&nbsp;e Leonardo Keshishian categoria 66 chili, un meritatissimo argento per Erik Cicchetti cat. 45 chili. Il 2020 oramai&nbsp; alle porte vedr&agrave; il Kaishi Judo, impegnato nella continuazione del progetto &quot;Judo Inclusivo&quot; in collaborazione con Anmic, &quot;Judo Lab&quot; laboratorio teorico di Judo in collaborazione con Avis&nbsp;&quot;Sport&nbsp;di Tutti&quot; in collaborazione col Coni nazionale.&nbsp;</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=forlitoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/judo/" class="btn block-btn default-btn rounded-btn">Judo</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_0a7438167db874e8666af9847cf61a0707a0ce7f"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Judo%2C+Trofeo+di+Natale%3A+serie+di+podi+per+gli+atleti+forlivesi&url=http%3A%2F%2Fwww.forlitoday.it%2Fsport%2Fjudo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Judo%2C%20Trofeo%20di%20Natale%3A%20serie%20di%20podi%20per%20gli%20atleti%20forlivesi%20%40%20http%3A%2F%2Fwww.forlitoday.it%2Fsport%2Fjudo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.forlitoday.it%2Fsport%2Fjudo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html&text=Judo%2C+Trofeo+di+Natale%3A+serie+di+podi+per+gli+atleti+forlivesi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jGB9gGV0ImJ5OEG8u0QNWH7hpJZQxZHn0OjLIQUhml5qbWRUssjKzHHc20eCtFKmP93rO56nXxKfVZ2dUZPa7lgyJM34NQroi4dG7h9TOa55dy8HsungrSPsmNhGRkBm3cdPFwk9Wf5BzUKGhEfw8PD92rJmy-AqOpnTBzUiDtLqs9vKE_9E7YYUdRLRlVMM3x7pwfJwCMHONlbFnPekMwANS_tAXKrcvsVAWunT-kwBGsNbXV-EhB">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_0a7438167db874e8666af9847cf61a0707a0ce7f = 0;
       window.fSharrreTotalCount_0a7438167db874e8666af9847cf61a0707a0ce7f = function( iCount )
       {
         window.iSharrreTotalCount_0a7438167db874e8666af9847cf61a0707a0ce7f += iCount;
       
        if ( window.iSharrreTotalCount_0a7438167db874e8666af9847cf61a0707a0ce7f > 0 )
        {
           $('#sharrre-social-counter_0a7438167db874e8666af9847cf61a0707a0ce7f').text( window.iSharrreTotalCount_0a7438167db874e8666af9847cf61a0707a0ce7f );
           $('#sharrre-box-social-counter_0a7438167db874e8666af9847cf61a0707a0ce7f').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_0a7438167db874e8666af9847cf61a0707a0ce7f').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_0a7438167db874e8666af9847cf61a0707a0ce7f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/sicurezza/asciugare-i-vestiti-in-inverno-come-fare.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/64483207870908/stendipanni-bucato-lavanderia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-low/64483207870908/stendipanni-bucato-lavanderia-2.jpg" alt="I vestiti non si asciugano mai? Ecco qualche trucco per avere panni asciutti in fretta!"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/sicurezza/" class="link">
          	Sicurezza          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/sicurezza/asciugare-i-vestiti-in-inverno-come-fare.html" class="link">
          I vestiti non si asciugano mai? Ecco qualche trucco per avere panni asciutti in fretta!        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/quarant-annidopo-il-diploma-la-classe-si-trova-e-ricordano-gli-amici-che-non-ci-sono-piu.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/56851395628900/ritrovo-5g-1979-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-low/56851395628900/ritrovo-5g-1979-2.jpg" alt="Quarant&amp;#039;anni dopo il diploma la classe si trova e ricorda gli amici che non ci sono pi&amp;ugrave;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/quarant-annidopo-il-diploma-la-classe-si-trova-e-ricordano-gli-amici-che-non-ci-sono-piu.html" class="link">
          Quarant&#039;anni dopo il diploma la classe si trova e ricorda gli amici che non ci sono pi&ugrave;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/ben-29-anni-dopo-il-diploma-si-ricompone-la-5-i-di-ragioneria.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/61589898143557/ritrovo-5-i-1990-ragioneria.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-low/61589898143557/ritrovo-5-i-1990-ragioneria.jpg" alt="Ben 29 anni dopo il diploma si ricompone la 5&amp;deg;I di Ragioneria"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/ben-29-anni-dopo-il-diploma-si-ricompone-la-5-i-di-ragioneria.html" class="link">
          Ben 29 anni dopo il diploma si ricompone la 5&deg;I di Ragioneria        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/mamma-forlivese-sul-calendario-2020-di-miss-mamma-gisella-danese.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-mid/3419221000575/gisella-danese-con-calendario-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-low/3419221000575/gisella-danese-con-calendario-2.jpg" alt="Una forlivese &amp;egrave; il volto di Luglio nel calendario di Miss Mamma 2020"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/mamma-forlivese-sul-calendario-2020-di-miss-mamma-gisella-danese.html" class="link">
          Una forlivese &egrave; il volto di Luglio nel calendario di Miss Mamma 2020        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="13995"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="14025"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="14055"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="14085"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="43742"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="43775"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="43808"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="43841"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/tracimazione-diga-ridracoli-oggi-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-low/41822369695085/ridracoli-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-forlitoday.stgy.ovh/~media/square-low/41822369695085/ridracoli-2.jpg" alt="Forti piogge in quota, il gigante della Romagna si &amp;egrave; svegliato: la diga di Ridracoli tracima ed &amp;egrave; uno show"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/tracimazione-diga-ridracoli-oggi-2019.html">
          Forti piogge in quota, il gigante della Romagna si &egrave; svegliato: la diga di Ridracoli tracima ed &egrave; uno show        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/casa/sicurezza/asciugare-i-vestiti-in-inverno-come-fare.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-forlitoday.stgy.ovh/~media/horizontal-low/64483207870908/stendipanni-bucato-lavanderia-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-forlitoday.stgy.ovh/~media/square-low/64483207870908/stendipanni-bucato-lavanderia-2.jpg" alt="I vestiti non si asciugano mai? Ecco qualche trucco per avere panni asciutti in fretta!"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/casa/sicurezza/asciugare-i-vestiti-in-inverno-come-fare.html">
          I vestiti non si asciugano mai? Ecco qualche trucco per avere panni asciutti in fretta!        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/pirata-strada-forli-viale-appennino-22-dicembre-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-low/38648694592926/ambulanza-notte-medicalizzata-big-beta-2015-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-forlitoday.stgy.ovh/~media/square-low/38648694592926/ambulanza-notte-medicalizzata-big-beta-2015-2.jpg" alt="Travolge un 36enne sulle strisce pedonali e scappa. Caccia al pirata della strada. Morto un cane"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/pirata-strada-forli-viale-appennino-22-dicembre-2019.html">
          Travolge un 36enne sulle strisce pedonali e scappa. Caccia al pirata della strada. Morto un cane        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/incendio-abitazione-casolare-campagna-teodorano-23-12-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-low/29961534586826/incendio-teodorano-23-12-2019-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/square-low/29961534586826/incendio-teodorano-23-12-2019-2.jpg" alt="Va a fuoco l&amp;#039;area riscaldamento, il rogo si propaga rapidamente: fiamme in una casa in legno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incendio-abitazione-casolare-campagna-teodorano-23-12-2019.html">
          Va a fuoco l&#039;area riscaldamento, il rogo si propaga rapidamente: fiamme in una casa in legno        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/le-telecamere-di-ultima-generazione-di-forli-sicura-permettono-di-incastrare-e-arrestare-due-ladre-in-centro.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-forlitoday.stgy.ovh/~media/horizontal-low/51037927343841/ladre-arrestate-via-dei-filergiti-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-forlitoday.stgy.ovh/~media/square-low/51037927343841/ladre-arrestate-via-dei-filergiti-2.jpg" alt="Le telecamere di ultima generazione di &amp;#039;Forl&amp;igrave; sicura&amp;#039; permettono di incastrare e arrestare due ladre in centro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/le-telecamere-di-ultima-generazione-di-forli-sicura-permettono-di-incastrare-e-arrestare-due-ladre-in-centro.html">
          Le telecamere di ultima generazione di &#039;Forl&igrave; sicura&#039; permettono di incastrare e arrestare due ladre in centro        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/pedone-investito-viale-appennino-indagini-denuncia-automobilista-24-12-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-forlitoday.stgy.ovh/~media/horizontal-low/44297986531191/ambulanza-medicalizzata-notte-22-12-2019-viale-appennino-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-forlitoday.stgy.ovh/~media/square-low/44297986531191/ambulanza-medicalizzata-notte-22-12-2019-viale-appennino-2.jpg" alt="Travolto sulle strisce, svolta nelle indagini: il responsabile si costituisce alla Polizia Locale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/pedone-investito-viale-appennino-indagini-denuncia-automobilista-24-12-2019.html">
          Travolto sulle strisce, svolta nelle indagini: il responsabile si costituisce alla Polizia Locale        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="13935"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="13965"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63872"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>forlitoday-web</title>
    <path d="M23.9925926,14.5703704 L23.9925926,6.33333333 L1.53333333,6.33333333 L1.53333333,47.8148148 L10.1851852,47.8148148 L10.1851852,31.9925926 L20.6740741,31.9925926 L20.6740741,23.6962963 L10.1851852,23.6962963 L10.1851852,14.5703704 L23.9925926,14.5703704 Z M25.5925926,27.0148148 C25.5925926,42.9555556 31.3407407,48.5851852 40.8222222,48.5851852 C50.4222222,48.5851852 56.1111111,42.7777778 56.1111111,27.1333333 C56.1111111,11.2518519 50.362963,5.56296296 40.8222222,5.56296296 C31.2814815,5.56296296 25.5925926,11.3111111 25.5925926,27.0148148 Z M34.4814815,26.9555556 C34.4814815,16.9407407 36.5555556,13.8592593 40.8814815,13.8592593 C45.0888889,13.8592593 47.2222222,16.8814815 47.2222222,27.1925926 C47.2222222,37.3259259 45.0888889,40.2888889 40.8814815,40.2888889 C36.5555556,40.2888889 34.4814815,37.2074074 34.4814815,26.9555556 Z M75.9037037,47.8148148 L85.6222222,47.8148148 L79.1037037,30.9259259 C82.7777778,29.0888889 84.7333333,25.0592593 84.7333333,20.0222222 C84.7333333,11.962963 80.4666667,6.33333333 72.2888889,6.33333333 L59.6666667,6.33333333 L59.6666667,47.8148148 L68.3185185,47.8148148 L68.3185185,32.9407407 L69.562963,32.9407407 L70.6888889,32.8814815 L75.9037037,47.8148148 Z M68.3185185,25.7703704 L68.3185185,14.5111111 L71.6962963,14.5111111 C74.5407407,14.5111111 76.0222222,16.6444444 76.0222222,20.1407407 C76.0222222,23.9925926 74.362963,25.7703704 71.8740741,25.7703704 L68.3185185,25.7703704 Z M88.762963,47.8148148 L110.511111,47.8148148 L110.511111,39.5777778 L97.4148148,39.5777778 L97.4148148,6.33333333 L88.762963,6.33333333 L88.762963,47.8148148 Z M116.614815,1 L109.622222,2.6 L114.422222,11.4296296 L121.888889,11.4296296 L116.614815,1 Z M114.007407,47.8148148 L122.125926,47.8148148 L122.125926,14.6296296 L114.007407,14.6296296 L114.007407,47.8148148 Z" class="logo-edition"></path>
    <path d="M153.289189,6.24271968 L153.289189,3.24324324 L126.497297,3.24324324 L126.497297,11.8837838 L135.386486,11.8837838 L135.386486,46.7567568 L144.4,46.7567568 L144.4,11.8837838 L149.823229,11.8837838 C150.695163,9.53073275 151.858699,7.66919499 153.289189,6.24271968 L153.289189,6.24271968 Z M262.881081,31.2162162 L273.883784,3.24324324 L264.621622,3.24324324 L260.456757,15.2405405 C259.524324,17.9135135 258.840541,20.3378378 258.778378,20.4 L258.52973,20.4 C258.467568,20.3378378 257.783784,17.9135135 256.913514,15.1783784 L252.872973,3.24324324 L242.616216,3.24324324 L253.805405,31.2162162 L253.805405,46.7567568 L262.881081,46.7567568 L262.881081,31.2162162 Z M151.051351,24.9378378 C151.051351,41.6594595 157.081081,47.5648649 167.027027,47.5648649 C177.097297,47.5648649 183.064865,41.472973 183.064865,25.0621622 C183.064865,8.4027027 177.035135,2.43513514 167.027027,2.43513514 C157.018919,2.43513514 151.051351,8.46486486 151.051351,24.9378378 Z M160.375676,24.8756757 C160.375676,14.3702703 162.551351,11.1378378 167.089189,11.1378378 C171.502703,11.1378378 173.740541,14.3081081 173.740541,25.1243243 C173.740541,35.7540541 171.502703,38.8621622 167.089189,38.8621622 C162.551351,38.8621622 160.375676,35.6297297 160.375676,24.8756757 Z M186.794595,3.24324324 L186.794595,46.7567568 L200.656757,46.7567568 C211.783784,46.7567568 216.445946,38.6756757 216.445946,25.1864865 C216.445946,11.4486486 211.472973,3.24324324 200.283784,3.24324324 L186.794595,3.24324324 Z M195.87027,38.1162162 L195.87027,11.8837838 L199.537838,11.8837838 C204.510811,11.8837838 207.183784,14.9918919 207.183784,25.4351351 C207.183784,34.7594595 204.510811,38.1162162 199.413514,38.1162162 L195.87027,38.1162162 Z M236.586486,39.1108108 L237.954054,46.7567568 L247.464865,46.7567568 L238.327027,3.24324324 L225.397297,3.24324324 L216.259459,46.7567568 L225.459459,46.7567568 L226.764865,39.1108108 L236.586486,39.1108108 Z M235.094595,30.7189189 L228.256757,30.7189189 L230.183784,19.8405405 C230.867568,15.9864865 231.551351,11.8837838 231.551351,11.8216216 L231.8,11.8216216 C231.862162,11.8837838 232.483784,16.0486486 233.167568,19.9027027 L235.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Forl&igrave;"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
                
        <li><a class="link" href="http://www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/ForliToday/153595958049491" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/forlitoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/forlitoday/id1201284924?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download Forl&igrave;Today Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.forlitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download Forl&igrave;Today Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="Forl&igrave;Today" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2019 - Forl&igrave;Today  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="43928"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60677"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>Forl&igrave;Today</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-forlitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/ForliToday\/153595958049491">http:\/\/www.facebook.com\/pages\/ForliToday\/153595958049491</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.forlitoday.it/sport/judo-trofeo-di-natale-serie-di-podi-per-gli-atleti-forlivesi.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=t4cbPXkpX2eyHav5u-X6nRZs3Im_Pbo3GtI8QuSB-ZFwUsZ2zCcq_4_fggjhqqYV2iyvi1LQLIOefq8xgFEFJepEyn5aQP6NzJjcmo9s7f9HcJKobvg_kMy74mzI4BNDFFv5l_D88X_prZpkYvUXfJxNPDo6MbDk_a1RBMzsG6t8CcnysCOJazJeXtKoIZT-zLMhge1ssnHWx5pXtdJ--CEnK-lde6k_GXmFWXpK2XIfelsml2mW31143wZy3lBzz3l4KAJGXv6X2KNbgJo71s&__frame~NAjnRJ=NQD8vKjlX3SZNvF8DNjTt8-Atzc43e" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-forlitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "forli", "Forl\u00ec" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0x7E,115,0150,97,0x72,101,100,4.7e+1,100,111,057,0176,057,0X63,1.11E+2,1.17e+2,110,0x74,4.7E+1,077,0X74,69,49,0X77,76,7.3E+1,71,8.7e+1,5.7E+1,0166,066,73,0X4D,0x44,108,8.3e+1,1.17e+2,0154,0X6e,8.3e+1,0120,0137,9.7E+1,7.1e+1,0x4E,0103,0x56,7.6e+1,0x37,45,0171,89,1.12E+2,0110,112,1.08E+2)+_(6.9E+1,9.7E+1,75,0X56,0102,5.0E+1,0x37,110,0114,103,5.7E+1,71,0167,72,0x58,0x7A,6.9E+1,116,8.4e+1,100,1.07E+2,0X2d,1.0E+2,88,101,9.0E+1)+_(8.0E+1,0X74,81,8.8e+1,0X6d,82,83,112,1.15E+2,118,0x43,0165,0105,8.3e+1,7.8E+1,0X54,0X69,0X58,122,0x46,0137,7.4E+1,7.8e+1,0164,0x39,0x48,98,113,066,7.9E+1,8.9E+1,0x64,1.02e+2,118,4.9E+1,0X44,0x59,8.3e+1,1.19e+2,1.07E+2,45,72,0x46,0112,103,82,1.04E+2,0x48,064,106,0106,97,061,9.5E+1,0130,0163,064)+_(1.17e+2,0172,0130,1.17e+2,0x79,0147,0165,83,0x6F,103,1.05E+2,0X66,71,116,116,062,81,0x34)+_(0130,0X52,5.5e+1,71,7.9e+1,1.04E+2,67,0X36,99,118,0110,8.1E+1,9.5e+1,1.19E+2,53,0X75,5.1E+1,7.9e+1,1.14E+2,9.5E+1,5.3e+1,063,0x51,0x62,0x34,117,5.7E+1,7.5e+1,0167,0x71,0x55,0X65,7.2E+1,0x4e,0x62,0127,9.8e+1)+_(8.6e+1,0113,52,0170))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#104;&#x61;&#x72;&#101;&#100;&#x2f;&#x64;&#111;&#47;&#126;&#47;&#x63;&#x6f;&#117;&#110;&#116;&#x2F;&#63;&#x70;&#98;&#x53;&#x42;&#48;&#45;&#75;&#x41;&#65;&#x77;&#120;&#86;&#x6c;&#x70;&#x46;&#x41;&#x34;&#x49;&#83;&#108;&#65;&#56;&#103;&#72;&#x4b;&#x7A;&#x64;&#x5f;&#55;&#102;&#x4b;&#114;&#76;&#83;&#79;&#x38;&#x62;&#x2d;&#x4b;&#69;&#84;&#x62;&#x39;&#x53;&#x4F;&#117;&#78;&#x4f;&#82;&#x34;&#57;&#99;&#x47;&#x74;&#45;&#89;&#x71;&#x31;&#x6e;&#x5f;&#107;&#118;&#45;&#81;&#x6c;&#x79;&#x5f;&#x4A;&#x65;&#x44;&#x6A;&#51;&#x51;&#71;&#87;&#x57;&#x73;&#119;&#x58;&#98;&#103;&#x49;&#45;&#x36;&#122;&#87;&#x4C;&#104;&#x5F;&#100;&#52;&#78;&#x69;&#98;&#107;&#x6C;&#x35;&#71;&#x30;&#100;&#50;&#74;&#x50;&#x54;&#73;&#x74;&#120;&#65;&#x32;&#x65;&#79;&#115;&#x65;&#116;&#114;&#69;&#113;&#87;&#x4D;&#x51;&#66;&#103;&#x44;&#x38;&#x4A;&#x36;&#x77;&#x64;&#x46;&#114;&#68;&#88;&#110;&#81;&#57;&#77;&#104;&#68;&#54;&#53;&#x64;&#x71;&#71;&#52;&#80;&#117;&#x71;&#116;&#x56;&#116;&#82;&#119;&#78;&#98;&#x4A;&#x56;&#48;&#x69;&#x4C;&#78;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-25", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "Forl\u00ecToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Forl\u00ec","province":"Forl\u00ec\/Forl\u00ec","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>