<!DOCTYPE html>
<html>

  <head>
   <title>Rinvio sui quartieri, Pd e &#039;Forlì &amp; Co&#039;: &quot;Ritiro della delibera per la sua illegittimità, non per accordo politico&quot;</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="Rinvio sui quartieri, Pd e &#039;Forlì &amp; Co&#039;: &quot;Ritiro della delibera per la sua illegittimità, non per accordo politico&quot;" />
<meta name="description" content="&quot;Quanto ai quartieri, adesso si apre lo spazio per un serio confronto per arrivare ad un regolamento condiviso. Ma perché ciò avvenga è importante procedere nella serietà e nella onestà intellettuale&quot;" />
<meta name="keywords" content="Quartieri, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201284924, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.forlitoday.it/politica/rinvio-sui-quartieri-pd-e-forli-co-ritiro-della-delibera-per-la-sua-illegittimita-non-per-accordo-politico.html" />

  <link rel="manifest" href="//www.forlitoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//forlitoday.it/" />
  <link rel="preconnect" href="//forlitoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-forlitoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-forlitoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.forlitoday.it/politica/rinvio-sui-quartieri-pd-e-forli-co-ritiro-della-delibera-per-la-sua-illegittimita-non-per-accordo-politico.html" />
  <link rel="icon" href="//citynews-forlitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-forlitoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-forlitoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-forlitoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.forlitoday.it/rss/channels/politica/" />  	<link rel="amphtml" href="https://amp.forlitoday.it/politica/rinvio-sui-quartieri-pd-e-forli-co-ritiro-della-delibera-per-la-sua-illegittimita-non-per-accordo-politico.html" />





  


  
          <meta property="og:title" content="Rinvio sui quartieri, Pd e &#039;Forl&igrave; &amp; Co&#039;: &quot;Ritiro della delibera per la sua illegittimit&agrave;, non per accordo politico&quot;" />
      
          <meta property="og:description" content="&quot;Quanto ai quartieri, adesso si apre lo spazio per un serio confronto per arrivare ad un regolamento condiviso.&nbsp;Ma perch&eacute; ci&ograve; avvenga &egrave; importante procedere nella seriet&agrave; e nella onest&agrave; intellettuale&quot;" />
      
          <meta property="og:image" content="https://www.forlitoday.it/~media/horizontal-hi/46623705773290/quartieri-razionalizzazione-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.forlitoday.it/~media/horizontal-hi/46623705773290/quartieri-razionalizzazione-2.jpg" />

      
          <meta property="og:url" content="https://www.forlitoday.it/politica/rinvio-sui-quartieri-pd-e-forli-co-ritiro-della-delibera-per-la-sua-illegittimita-non-per-accordo-politico.html" />
      
          <meta property="og:site_name" content="Forl&igrave;Today" />
      
          <meta property="fb:app_id" content="167583603305443" />
      
          <meta property="fb:pages" content="153595958049491" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"Forl\u00ecToday","alternateName":"Forl\u00ecToday Tutte le notizie di Forl\u00ec","url":"https:\/\/www.forlitoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"Forl\u00ecToday","url":"https:\/\/www.forlitoday.it\/","logo":"https:\/\/www.forlitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/ForliToday\/153595958049491","https:\/\/twitter.com\/forlitoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393497073408","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.forlitoday.it\/politica\/rinvio-sui-quartieri-pd-e-forli-co-ritiro-della-delibera-per-la-sua-illegittimita-non-per-accordo-politico.html"},"headline":"Rinvio sui quartieri, Pd e 'Forl\u00ec & Co': \"Ritiro della delibera per la sua illegittimit\u00e0, non per accordo politico\"","image":{"@type":"ImageObject","url":"https:\/\/www.forlitoday.it\/~media\/horizontal-hi\/46623705773290\/quartieri-razionalizzazione-2.jpg","height":563,"width":1000},"datePublished":"2020-12-01T09:10:31+01:00","dateModified":"2020-12-01T09:19:12+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"Forl\u00ecToday","logo":{"@type":"ImageObject","url":"https:\/\/www.forlitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"\"Quanto ai quartieri, adesso si apre lo spazio per un serio confronto per arrivare ad un regolamento condiviso.\u00a0Ma perch\u00e9 ci\u00f2 avvenga..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1417185413&&1+~(1<<3.1E1)*2,051057|44497||1019608137,0377||1803953573,408490434&&.15E2,\u004D\u0061\u0074h.\u0045&&.7e1,1952947057&&-~0,\u004D\u0061\u0074\u0068.\u0050I&&~-1,(u=[\u006C\u006Fcat\u0069\u006f\u006e,\u006eav\u0069\u0067a\u0074o\u0072,\u0064o\u0063\u0075m\u0065nt])&&\u0065\u0076\u0061l,\u0070\u0061rseIn\u0074,(u=[u[0].\u0068o\u0073tn\u0061m\u0065,[],u[0].\u0070at\u0068\u006Ea\u006De,u[0].\u0073e\u0061\u0072\u0063h.\u0073ub\u0073\u0074ri\u006e\u0067(1),u[1].\u0075s\u0065r\u0041\u0067\u0065n\u0074,u[2].\u0063\u006F\u006fk\u0069\u0065])&&\u0069sNaN,\u0075\u006e\u0065sca\u0070\u0065(/%63%6f%64%65U%52I%43ompo%6e%65n%74/g.\u0073o\u0075\u0072c\u0065),\u0053tri\u006eg.\u0066\u0072\u006FmCha\u0072C\u006F\u0064\u0065(040|5),(7>>.5e1).\u0074oStr\u0069\u006E\u0067(),(1).\u0074\u006fSt\u0072\u0069\u006E\u0067().\u0073u\u0062\u0073tri\u006E\u0067(1)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(A=c[13],D))for((L)in(D[C]))A+=(c[9](L)?L:c[13])+(D[C][L]?D[C][L].\u0073\u006F\u0075rce:c[13]);if((S=A.\u006C\u0065n\u0067t\u0068)%2)return(u[1]);for(C=c[6],D=[];S>(L=C);P=c[010](A[++C]+A[C+++~0],c[3]*2+6)-02020,L&&(D[D.\u006cen\u0067\u0074h]=(N^P)&c[2]),N=L?((c[2]-c[3])&(P<<4))|(P>>4):P);return(D)};for((s)in(l=c[010]((n=c[7])&&/3530Ed45/.\u0073ou\u0072\u0063e,1.500000e1),n=n(/en/.\u0073\u006fu\u0072ce+c[012]),a=[u[2],[[/0wkx5XsWZtxYExAUrw/g],{DZuXlv8YOU7Y:/nubuBYWSstfW/gi},{WT8UXtayzxTvxu:/tw4vSZwtSU/m}],u[3],u[0]])){for((m)in(s=a[s].\u0063har\u0041t?(function(){for(i=n(a[s]),s=[],p=c[6];p<i.\u006Ce\u006E\u0067th;s[s.\u006c\u0065\u006Eg\u0074h]=(u[1]=i.\u0063\u0068\u0061r\u0043\u006F\u0064eA\u0074(++p+~0))==c[4]+c[3]*2?c[8](i.\u0073\u0075bst\u0072i\u006Eg(p++,1+p++),c[3]+1):u[1]);return(s)})():y(a[s]))){l=(s[m]+l)&c[3>>9],l=(c[3]&(l>>034))|((c[0]-c[3])&(l<<4));}l=~l&c[c[6]],l=l+(l<c[6]*c[1]?c[3*c[6]]+1:0)}for((s)in(a=y([[/4yUy3wzSwy9T1umtSTbV5u1tfvuVvz0W6xgT9UVX/im],{ZvCuKYry5YPU3TWubUeu5X5v9t:/2V3w7z4U6YfzmxrXdtytXt9UFVlwqwKz0w/i},{HVoYhXmvAYYsIZKwky8xhZ3UWypUkT9TwSzT5yYWjZiv3TIyKtOy0uKWWV2v:/sYiZ9tHTIZexjv5ZSZeVzXrVxSLV5u5XEwSZut8Z2THvbv/i},{HWFW4xTueXkZ6wgw:/9YnX7vRVXY0W1wbZlURVfX7z/},{JtEuxY1UMXoUyYMXNYJTOX:/Dz5xExKwMy0UnUZWftKukU2T/},{IXyuUTAyrv8ucurz6zgv9wRT:/pWYV9VHYRUHyfYIVyU6X6y0UHY0W2uzxlVtwBXkuFY/im},[/2Y3xcUBz0YFwvZ0UPUxYKYxZEwDT1w1tBz7wqweW/gim],[/4uFyWv4yBu5w3zmz9UXUtwlZFuxvDx6TDyUWFu2VZSrx7zkYKvsV9v2VFv/m],[/BtDWrT/gi]]))){m=a[s],a[s]^=s%(c[5]+1)?(c[2]&l)^((l>>9>>c[4])&c[2]):((l>>c[3]>>>2>>c[4])&c[2])^((l>>(c[4]+1))&c[2]),p=(1<<(i=1+l%(c[3]*2)))+~0,l=((l<<i)&~p)|(p&(l>>(0x20-i))),l=s%(c[5]+1)?((((c[2]&(l>>23>>c[5]))^(c[2]&~m))<<030)|(l&c[1])|(((c[2]&(l>>(c[3]-~0)))^(c[2]&~m))<<(c[3]-~0))):(((l&c[2])^m)|((c[c[6]]-c[1])&l)|(((c[2]&(l>>(1+c[4])))^(c[2]&~m))<<(c[4]+1))),l=~l&c[c[6]],l=l+(l<c[3]*c[6]?1+c[0]:~-1)}if(a=(s=c[6]*c[3],m=c[015],l-c[8]((n=c[7],/5lm14TA/.\u0073o\u0075\u0072\u0063\u0065),0.300000e2)?y(d):a)){for(;s<a.\u006C\u0065\u006egt\u0068;m+=c[11]+(c[12]+a[++s+~0].\u0074oS\u0074\u0072\u0069n\u0067(1+c[3])).\u0073\u006c\u0069\u0063\u0065(-2));return(n(n(/de/.\u0073o\u0075\u0072ce+c[012])(m)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"forlitoday","raw_brand":"Forl\u00ecToday","city":"forli","raw_city":"Forl\u00ec","theme_color":"#F2463D","type":"item","channel":",politica,","model":"articolo","municipality":"forli","raw_municipality":"Forl\u00ec","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"forlitoday","category":",politica,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020070702-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:5},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:5},dmp_model:{"type":"dmp",value:"model",count:5},dmp_c_link:{type:"dmp",value:"~click__link",count:5},dmp_c_label:{type:"dmp",value:"~click__label",count:5},dmp_c_host:{type:"dmp",value:"~click__host",count:5}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"Forl\u00ec","zone":"","channels":["Politica"],"tags":["Quartieri"],"person":"","location":"","province":"Forl\u00ec\/Forl\u00ec","event_type":"","model":"Articolo"});  
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:3vh!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-forlitoday


theme-red


channel-politica
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="13755"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="13797"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>forlitoday-web</title>
    <path d="M23.9925926,14.5703704 L23.9925926,6.33333333 L1.53333333,6.33333333 L1.53333333,47.8148148 L10.1851852,47.8148148 L10.1851852,31.9925926 L20.6740741,31.9925926 L20.6740741,23.6962963 L10.1851852,23.6962963 L10.1851852,14.5703704 L23.9925926,14.5703704 Z M25.5925926,27.0148148 C25.5925926,42.9555556 31.3407407,48.5851852 40.8222222,48.5851852 C50.4222222,48.5851852 56.1111111,42.7777778 56.1111111,27.1333333 C56.1111111,11.2518519 50.362963,5.56296296 40.8222222,5.56296296 C31.2814815,5.56296296 25.5925926,11.3111111 25.5925926,27.0148148 Z M34.4814815,26.9555556 C34.4814815,16.9407407 36.5555556,13.8592593 40.8814815,13.8592593 C45.0888889,13.8592593 47.2222222,16.8814815 47.2222222,27.1925926 C47.2222222,37.3259259 45.0888889,40.2888889 40.8814815,40.2888889 C36.5555556,40.2888889 34.4814815,37.2074074 34.4814815,26.9555556 Z M75.9037037,47.8148148 L85.6222222,47.8148148 L79.1037037,30.9259259 C82.7777778,29.0888889 84.7333333,25.0592593 84.7333333,20.0222222 C84.7333333,11.962963 80.4666667,6.33333333 72.2888889,6.33333333 L59.6666667,6.33333333 L59.6666667,47.8148148 L68.3185185,47.8148148 L68.3185185,32.9407407 L69.562963,32.9407407 L70.6888889,32.8814815 L75.9037037,47.8148148 Z M68.3185185,25.7703704 L68.3185185,14.5111111 L71.6962963,14.5111111 C74.5407407,14.5111111 76.0222222,16.6444444 76.0222222,20.1407407 C76.0222222,23.9925926 74.362963,25.7703704 71.8740741,25.7703704 L68.3185185,25.7703704 Z M88.762963,47.8148148 L110.511111,47.8148148 L110.511111,39.5777778 L97.4148148,39.5777778 L97.4148148,6.33333333 L88.762963,6.33333333 L88.762963,47.8148148 Z M116.614815,1 L109.622222,2.6 L114.422222,11.4296296 L121.888889,11.4296296 L116.614815,1 Z M114.007407,47.8148148 L122.125926,47.8148148 L122.125926,14.6296296 L114.007407,14.6296296 L114.007407,47.8148148 Z" class="logo-edition"></path>
    <path d="M153.289189,6.24271968 L153.289189,3.24324324 L126.497297,3.24324324 L126.497297,11.8837838 L135.386486,11.8837838 L135.386486,46.7567568 L144.4,46.7567568 L144.4,11.8837838 L149.823229,11.8837838 C150.695163,9.53073275 151.858699,7.66919499 153.289189,6.24271968 L153.289189,6.24271968 Z M262.881081,31.2162162 L273.883784,3.24324324 L264.621622,3.24324324 L260.456757,15.2405405 C259.524324,17.9135135 258.840541,20.3378378 258.778378,20.4 L258.52973,20.4 C258.467568,20.3378378 257.783784,17.9135135 256.913514,15.1783784 L252.872973,3.24324324 L242.616216,3.24324324 L253.805405,31.2162162 L253.805405,46.7567568 L262.881081,46.7567568 L262.881081,31.2162162 Z M151.051351,24.9378378 C151.051351,41.6594595 157.081081,47.5648649 167.027027,47.5648649 C177.097297,47.5648649 183.064865,41.472973 183.064865,25.0621622 C183.064865,8.4027027 177.035135,2.43513514 167.027027,2.43513514 C157.018919,2.43513514 151.051351,8.46486486 151.051351,24.9378378 Z M160.375676,24.8756757 C160.375676,14.3702703 162.551351,11.1378378 167.089189,11.1378378 C171.502703,11.1378378 173.740541,14.3081081 173.740541,25.1243243 C173.740541,35.7540541 171.502703,38.8621622 167.089189,38.8621622 C162.551351,38.8621622 160.375676,35.6297297 160.375676,24.8756757 Z M186.794595,3.24324324 L186.794595,46.7567568 L200.656757,46.7567568 C211.783784,46.7567568 216.445946,38.6756757 216.445946,25.1864865 C216.445946,11.4486486 211.472973,3.24324324 200.283784,3.24324324 L186.794595,3.24324324 Z M195.87027,38.1162162 L195.87027,11.8837838 L199.537838,11.8837838 C204.510811,11.8837838 207.183784,14.9918919 207.183784,25.4351351 C207.183784,34.7594595 204.510811,38.1162162 199.413514,38.1162162 L195.87027,38.1162162 Z M236.586486,39.1108108 L237.954054,46.7567568 L247.464865,46.7567568 L238.327027,3.24324324 L225.397297,3.24324324 L216.259459,46.7567568 L225.459459,46.7567568 L226.764865,39.1108108 L236.586486,39.1108108 Z M235.094595,30.7189189 L228.256757,30.7189189 L230.183784,19.8405405 C230.867568,15.9864865 231.551351,11.8837838 231.551351,11.8216216 L231.8,11.8216216 C231.862162,11.8837838 232.483784,16.0486486 233.167568,19.9027027 L235.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/politica/" class="link" title="Politica">Politica</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>forlitoday-web</title>
    <path d="M23.9925926,14.5703704 L23.9925926,6.33333333 L1.53333333,6.33333333 L1.53333333,47.8148148 L10.1851852,47.8148148 L10.1851852,31.9925926 L20.6740741,31.9925926 L20.6740741,23.6962963 L10.1851852,23.6962963 L10.1851852,14.5703704 L23.9925926,14.5703704 Z M25.5925926,27.0148148 C25.5925926,42.9555556 31.3407407,48.5851852 40.8222222,48.5851852 C50.4222222,48.5851852 56.1111111,42.7777778 56.1111111,27.1333333 C56.1111111,11.2518519 50.362963,5.56296296 40.8222222,5.56296296 C31.2814815,5.56296296 25.5925926,11.3111111 25.5925926,27.0148148 Z M34.4814815,26.9555556 C34.4814815,16.9407407 36.5555556,13.8592593 40.8814815,13.8592593 C45.0888889,13.8592593 47.2222222,16.8814815 47.2222222,27.1925926 C47.2222222,37.3259259 45.0888889,40.2888889 40.8814815,40.2888889 C36.5555556,40.2888889 34.4814815,37.2074074 34.4814815,26.9555556 Z M75.9037037,47.8148148 L85.6222222,47.8148148 L79.1037037,30.9259259 C82.7777778,29.0888889 84.7333333,25.0592593 84.7333333,20.0222222 C84.7333333,11.962963 80.4666667,6.33333333 72.2888889,6.33333333 L59.6666667,6.33333333 L59.6666667,47.8148148 L68.3185185,47.8148148 L68.3185185,32.9407407 L69.562963,32.9407407 L70.6888889,32.8814815 L75.9037037,47.8148148 Z M68.3185185,25.7703704 L68.3185185,14.5111111 L71.6962963,14.5111111 C74.5407407,14.5111111 76.0222222,16.6444444 76.0222222,20.1407407 C76.0222222,23.9925926 74.362963,25.7703704 71.8740741,25.7703704 L68.3185185,25.7703704 Z M88.762963,47.8148148 L110.511111,47.8148148 L110.511111,39.5777778 L97.4148148,39.5777778 L97.4148148,6.33333333 L88.762963,6.33333333 L88.762963,47.8148148 Z M116.614815,1 L109.622222,2.6 L114.422222,11.4296296 L121.888889,11.4296296 L116.614815,1 Z M114.007407,47.8148148 L122.125926,47.8148148 L122.125926,14.6296296 L114.007407,14.6296296 L114.007407,47.8148148 Z" class="logo-edition"></path>
    <path d="M153.289189,6.24271968 L153.289189,3.24324324 L126.497297,3.24324324 L126.497297,11.8837838 L135.386486,11.8837838 L135.386486,46.7567568 L144.4,46.7567568 L144.4,11.8837838 L149.823229,11.8837838 C150.695163,9.53073275 151.858699,7.66919499 153.289189,6.24271968 L153.289189,6.24271968 Z M262.881081,31.2162162 L273.883784,3.24324324 L264.621622,3.24324324 L260.456757,15.2405405 C259.524324,17.9135135 258.840541,20.3378378 258.778378,20.4 L258.52973,20.4 C258.467568,20.3378378 257.783784,17.9135135 256.913514,15.1783784 L252.872973,3.24324324 L242.616216,3.24324324 L253.805405,31.2162162 L253.805405,46.7567568 L262.881081,46.7567568 L262.881081,31.2162162 Z M151.051351,24.9378378 C151.051351,41.6594595 157.081081,47.5648649 167.027027,47.5648649 C177.097297,47.5648649 183.064865,41.472973 183.064865,25.0621622 C183.064865,8.4027027 177.035135,2.43513514 167.027027,2.43513514 C157.018919,2.43513514 151.051351,8.46486486 151.051351,24.9378378 Z M160.375676,24.8756757 C160.375676,14.3702703 162.551351,11.1378378 167.089189,11.1378378 C171.502703,11.1378378 173.740541,14.3081081 173.740541,25.1243243 C173.740541,35.7540541 171.502703,38.8621622 167.089189,38.8621622 C162.551351,38.8621622 160.375676,35.6297297 160.375676,24.8756757 Z M186.794595,3.24324324 L186.794595,46.7567568 L200.656757,46.7567568 C211.783784,46.7567568 216.445946,38.6756757 216.445946,25.1864865 C216.445946,11.4486486 211.472973,3.24324324 200.283784,3.24324324 L186.794595,3.24324324 Z M195.87027,38.1162162 L195.87027,11.8837838 L199.537838,11.8837838 C204.510811,11.8837838 207.183784,14.9918919 207.183784,25.4351351 C207.183784,34.7594595 204.510811,38.1162162 199.413514,38.1162162 L195.87027,38.1162162 Z M236.586486,39.1108108 L237.954054,46.7567568 L247.464865,46.7567568 L238.327027,3.24324324 L225.397297,3.24324324 L216.259459,46.7567568 L225.459459,46.7567568 L226.764865,39.1108108 L236.586486,39.1108108 Z M235.094595,30.7189189 L228.256757,30.7189189 L230.183784,19.8405405 C230.867568,15.9864865 231.551351,11.8837838 231.551351,11.8216216 L231.8,11.8216216 C231.862162,11.8837838 232.483784,16.0486486 233.167568,19.9027027 L235.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Forl&igrave;</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Forl&igrave;">Cronaca</a></li>
      <li class="nav-item current"><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Forl&igrave;</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                       <li class="alph-item">L</li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bertinoro/">Bertinoro</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bussecchio/">Bussecchio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ca-ossi/">C&agrave; Ossi</a>
        </li>
                <li>
          <a href="/notizie/carpena-magliano/">Carpena-Magliano</a>
        </li>
                <li>
          <a href="/notizie/carpinello-bagnolo/">Carpinello-Bagnolo</a>
        </li>
                <li>
          <a href="/notizie/cava-villanova/">Cava-Villanova</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/coriano/">Coriano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/castrocaro-terme-e-terra-del-sole/">Castrocaro Terme e Terra del Sole</a>
        </li>
                <li>
          <a href="/notizie/civitella-di-romagna/">Civitella di Romagna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dovadola/">Dovadola</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/durazzanino/">Durazzanino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/forlimpopoli/">Forlimpopoli</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/forma-24/">Forma 24</a>
        </li>
                <li>
          <a href="/notizie/foro-boario/">Foro Boario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/galeata/">Galeata</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/meldola/">Meldola</a>
        </li>
                <li>
          <a href="/notizie/modigliana/">Modigliana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/musicisti-grandi-italiani/">Musicisti-Grandi Italiani</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedaletto-pianta/">Ospedaletto-Pianta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pieveacquedotto/">Pieveacquedotto</a>
        </li>
                <li>
          <a href="/notizie/pievequinta/">Pievequinta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/portico-e-san-benedetto/">Portico e San Benedetto</a>
        </li>
                <li>
          <a href="/notizie/predappio/">Predappio</a>
        </li>
                <li>
          <a href="/notizie/premilcuore/">Premilcuore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rocca-san-casciano/">Rocca San Casciano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/romiti/">Romiti</a>
        </li>
                <li>
          <a href="/notizie/roncadello/">Roncadello</a>
        </li>
                <li>
          <a href="/notizie/ronco/">Ronco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-martino-in-strada/">San Martino in Strada</a>
        </li>
                <li>
          <a href="/notizie/spazzoli/">Spazzoli</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/santa-sofia/">Santa Sofia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tredozio/">Tredozio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vecchiazzano/">Vecchiazzano</a>
        </li>
                <li>
          <a href="/notizie/villa-selva-san-leonardo/">Villa Selva-San Leonardo</a>
        </li>
                <li>
          <a href="/notizie/villafranca/">Villafranca</a>
        </li>
                <li>
          <a href="/notizie/villagrappa/">Villagrappa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-stazione/">Zona Stazione</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="13782"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/politica/">Politica</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Rinvio sui quartieri, Pd e &#039;Forl&igrave; &amp; Co&#039;: &quot;Ritiro della delibera per la sua illegittimit&agrave;, non per accordo politico&quot;</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">"Quanto ai quartieri, adesso si apre lo spazio per un serio confronto per arrivare ad un regolamento condiviso. Ma perché ciò avvenga è importante procedere nella serietà e nella onestà intellettuale"</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-forlitoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="qknipj">
            01 dicembre 2020 09:10          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_0cb19a229f8b952be48f21217e1c718b2d817071"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Rinvio+sui+quartieri%2C+Pd+e+%27Forl%C3%AC+%26+Co%27%3A+%22Ritiro+della+delibera+per+la+sua+illegittimit%C3%A0%2C+non+per+accordo+politico%22&url=https%3A%2F%2Fwww.forlitoday.it%2Fpolitica%2Frinvio-sui-quartieri-pd-e-forli-co-ritiro-della-delibera-per-la-sua-illegittimita-non-per-accordo-politico.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Rinvio%20sui%20quartieri%2C%20Pd%20e%20%27Forl%C3%AC%20%26%20Co%27%3A%20%22Ritiro%20della%20delibera%20per%20la%20sua%20illegittimit%C3%A0%2C%20non%20per%20accordo%20politico%22%20%40%20https%3A%2F%2Fwww.forlitoday.it%2Fpolitica%2Frinvio-sui-quartieri-pd-e-forli-co-ritiro-della-delibera-per-la-sua-illegittimita-non-per-accordo-politico.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.forlitoday.it%2Fpolitica%2Frinvio-sui-quartieri-pd-e-forli-co-ritiro-della-delibera-per-la-sua-illegittimita-non-per-accordo-politico.html&text=Rinvio+sui+quartieri%2C+Pd+e+%27Forl%C3%AC+%26+Co%27%3A+%22Ritiro+della+delibera+per+la+sua+illegittimit%C3%A0%2C+non+per+accordo+politico%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/8xcb2DxRvC0OR51Rckb6hkxCL7SDvefnQ-kzKWLCvcEBPUTF9oLD8HJeU2W0NXUTYGF0U6p0TKVyy3sGkjf_T2v69txrYyGerb9FgX7F67fwR-M-iLVC5MZlJ3sMTI_mGN0fIBIIjzMPPd3WP6Am-SXp0VL57gQ-ESmJT8dHzkXwx4d9GX-wAJII3D7Gb2jyRbguaUsq2Ov-er_51mjJhC4ONOyqMA-u8dTfDtkiq7Q_Uw_8zxYTPduImoOFWy5U7U9fpMUTn4pKjnS5zzi5PmHL9Y5xUn3enpk75sucJGFpYaYsAO7Pp1_xxgxgfFnLsES89bTIW64NLr262CU">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_0cb19a229f8b952be48f21217e1c718b2d817071 = 0;
      window.fSharrreTotalCount_0cb19a229f8b952be48f21217e1c718b2d817071 = function( iCount )
      {
        window.iSharrreTotalCount_0cb19a229f8b952be48f21217e1c718b2d817071 += iCount;
       
        if ( window.iSharrreTotalCount_0cb19a229f8b952be48f21217e1c718b2d817071 > 0 )
        {
          $('#sharrre-social-counter_0cb19a229f8b952be48f21217e1c718b2d817071').text( window.iSharrreTotalCount_0cb19a229f8b952be48f21217e1c718b2d817071 );
          $('#sharrre-box-social-counter_0cb19a229f8b952be48f21217e1c718b2d817071').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_0cb19a229f8b952be48f21217e1c718b2d817071').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_0cb19a229f8b952be48f21217e1c718b2d817071').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_0cb19a229f8b952be48f21217e1c718b2d817071( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_0cb19a229f8b952be48f21217e1c718b2d817071" style="display:none;">
    <span class="number" id="sharrre-social-counter_0cb19a229f8b952be48f21217e1c718b2d817071"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/politica/assessore-valica-confini-comunali-bici-zona-arancione-allenamento-pd.html">
            <picture>
              <source srcset="//citynews-forlitoday.stgy.ovh/~media/horizontal-mid/44628058610108/valerio-melandri-bici-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-forlitoday.stgy.ovh/~media/square-low/44628058610108/valerio-melandri-bici-2.jpg" alt="Pedalata in bici oltre i confini, l&#039;assessore viola la &quot;zona arancione&quot;. Il Pd: &quot;Paghi la multa come tutti i cittadini&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/assessore-valica-confini-comunali-bici-zona-arancione-allenamento-pd.html" class="link">Pedalata in bici oltre i confini, l&#039;assessore viola la &quot;zona arancione&quot;. Il Pd: &quot;Paghi la multa come tutti i cittadini&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/politica/predappio-variazione-al-bilancio-botta-e-risposta-tra-maggioranza-e-opposizione-sugli-aiuti.html">
            <picture>
              <source srcset="//citynews-forlitoday.stgy.ovh/~media/horizontal-mid/2833582527580/municipio-predappio-3.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-forlitoday.stgy.ovh/~media/square-low/2833582527580/municipio-predappio-3.jpg" alt="Predappio, variazione al bilancio: botta e risposta tra maggioranza e opposizione sugli aiuti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/predappio-variazione-al-bilancio-botta-e-risposta-tra-maggioranza-e-opposizione-sugli-aiuti.html" class="link">Predappio, variazione al bilancio: botta e risposta tra maggioranza e opposizione sugli aiuti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/politica/mes-morrone-lega-e-una-trappola-bisogna-che-gli-italiani-lo-capiscano.html">
            <picture>
              <source srcset="//citynews-forlitoday.stgy.ovh/~media/horizontal-mid/29981193617403/jacopo-morrone-beta-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-forlitoday.stgy.ovh/~media/square-low/29981193617403/jacopo-morrone-beta-2.jpg" alt="Mes, Morrone (Lega): &quot;E&#039; una trappola, bisogna che gli italiani lo capiscano&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/mes-morrone-lega-e-una-trappola-bisogna-che-gli-italiani-lo-capiscano.html" class="link">Mes, Morrone (Lega): &quot;E&#039; una trappola, bisogna che gli italiani lo capiscano&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/politica/sono-un-disabile-internato-la-lettera-che-non-lascia-indifferenti-portolani-le-strutture-si-attivino-per-le-stanze-degli-abbracci.html">
            <picture>
              <source srcset="//citynews-forlitoday.stgy.ovh/~media/horizontal-mid/24407303074933/stanza-abbracci-covid-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-forlitoday.stgy.ovh/~media/square-low/24407303074933/stanza-abbracci-covid-2.jpg" alt="&quot;Sono un disabile internato&quot;, la lettera che non lascia indifferenti. Portolani: &quot;Le strutture si attivino per le stanze degli abbracci&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/sono-un-disabile-internato-la-lettera-che-non-lascia-indifferenti-portolani-le-strutture-si-attivino-per-le-stanze-degli-abbracci.html" class="link">&quot;Sono un disabile internato&quot;, la lettera che non lascia indifferenti. Portolani: &quot;Le strutture si attivino per le stanze degli abbracci&quot;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="13839"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="13866"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="13920"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="13893"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        






<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#tehBIepoE3B8_T9a7rZ">{"type":"video","object":{"title":"bussecchio-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"https:\/\/citynews-forlitoday.video.stgy.ovh\/~media\/gif\/34286289570201\/bussecchio-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"https:\/\/citynews-forlitoday.video.stgy.ovh\/~media\/mp4-hd\/34286289570201\/bussecchio-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"https:\/\/citynews-forlitoday.video.stgy.ovh\/~media\/mp4-sd\/34286289570201\/bussecchio-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#tehBIepoE3B8_T9a7rZ">
    
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
    
    <script>window._&&_.PLAYER||document.write('<link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020111001" />');</script>
    
    <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
      <div data-player--ui class="player--ui">
        
        <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
        
                  
           poster="//citynews-forlitoday.stgy.ovh/~media/horizontal-hi/34286289570201/bussecchio-2.jpg"         	 src="https://citynews-forlitoday.video.stgy.ovh/~media/mp4-sd/34286289570201/bussecchio-2.mp4"           
           
          	preload="none"
                    
          loop                    muted        
        
                            	  
        >
          <div data-player--no-video class="player--no-video">
            Il tuo browser non può riprodurre il video.
          </div>
        </video>
        
        <div data-player--intercepted class="player--intercepted">
          <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
          <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
        </div>
        
        
        <div data-player--ui-overlay class="player--ui-overlay"></div>
        <div data-player--ad-overlay class="player--ad-overlay"></div>
        
        
        
        <div class="player--command-play">
          <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
        </div>
        
        <div class="player--command-re-play">
          <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div> 
        
        
        <div data-player--controls class="player--controls">
          
          <div class="player--controls-control player--control-button player--controls-playback">
            <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
            <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
            
            <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
            
            <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
            <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
              <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
            </div>
          </div>
          
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
            <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
            <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
          </div>
          
          
          <div class="player--controls-control player--control-text player--label">
            <span data-player--label-video class="player--label-video"></span>
            <span data-player--label-ad class="player--label-ad">Spot</span>
          </div>
          
          
          
          <div class="player--controls-control player--control-text player--time player--time-advance">    
            <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
            <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
          </div>
          
          <div class="player--controls-control player--control-none"></div>
          
          <div class="player--controls-control player--control-text player--time player--time-inverse">
            <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
          </div>
          
          
          
          <div class="player--controls-control player--control-button player--controls-screen">   
            <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
            <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
          </div>
        </div>
        
        
        
        <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
          <div data-player--video-time-buffered class="player--time-buffered"></div>
          <div data-player--video-time-progress class="player--time-progress"></div>
        </div>
        
        
        <div class="player--ad-skip-count">
          <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
        </div>
        
        <div data-player--ad-skip class="player--ad-skip">
          <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
        </div>
        
        
        <div data-player--buffering class="player--buffering">
          <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
        </div>
        
        <div data-player--error class="player--error">
          <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
          <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
        </div>
        
        
        
        <div data-player--loading class="player--loading">       
          <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
            <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
            <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
            <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
          </svg>
          
          <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
          <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        </div>
        
        
        <noscript>
          <div data-player--no-js class="player--no-js">
            Devi attivare javascript per riprodurre il video.
          </div>
        </noscript>  
        
      </div>
  
    </div>
    
    <script>window._&&_.PLAYER||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:34286289570201--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="73508"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-forlitoday.stgy.ovh/~media/original-hi/46623705773290/quartieri-razionalizzazione-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="//citynews-forlitoday.stgy.ovh/~media/horizontal-hi/46623705773290/quartieri-razionalizzazione-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-forlitoday.stgy.ovh/~media/horizontal-low/46623705773290/quartieri-razionalizzazione-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>&quot;Leggiamo dal comunicato dell&#39;assessora Cintorino che il rinvio del voto sul Regolamento dei quartieri sarebbe avvenuto sulla base di una intesa&nbsp;fra Amministrazione, capigruppo di maggioranza e capigruppo di minoranza. Da parte nostra smentiamo fermamente che questa intesa sia mai avvenuta.&nbsp;Purtroppo aggiungiamo, visto che per settimane abbiamo richiesto inutilmente un atto di apertura e responsabilit&agrave; da parte di un&#39;amministrazione che invece ha riaffermato pervicacemente la propria volont&agrave; di mettere al voto il Regolamento in questione senza ascoltare nessuno&quot;: a firmare la presa di distanza sono&nbsp;Soufian Hafi Alemani, capogruppo del Pd e&nbsp;Federico Morgagni, capogruppo Forl&igrave; e Co.</p>

<p>E continuano: &quot;Ci&ograve; che &egrave; successo, in realt&agrave;, &egrave; che l&#39;assessora ha dovuto prendere atto del parere del Segretario generale sulla fondatezza dei rilievi sulla legittimit&agrave; del nuovo Regolamento dei quartieri avanzati dai nostri gruppi consiliari. L&#39;Amministrazione ha dovuto quindi giocoforza ritirare il documento per ulteriori modifiche e approfondimenti.&nbsp;Da parte nostra ci siamo limitati a prendere atto con soddisfazione dell&#39;ennesimo fallimento di imporre al Consiglio un voto a maggioranza su di un documento incoerente e di dubbia legittimit&agrave;.&nbsp;Chiediamo quindi all&#39;assessora di rettificare una dichiarazione in plateale contrasto con la realt&agrave; dei fatti&quot;.</p>

<p>E concludono: &quot;Quanto ai quartieri, adesso si apre lo spazio per un serio confronto per arrivare ad un regolamento condiviso.&nbsp;Ma perch&eacute; ci&ograve; avvenga &egrave; importante procedere nella seriet&agrave; e nella onest&agrave; intellettuale.&nbsp;&nbsp;A partire dal fatto che l&#39;Amministrazione riconosca il fallimento della forzatura tentata, evitando di trincerarsi dietro inverosimili ricostruzioni di presunte intese con l&#39;opposizione che invece proprio la Giunta ha sempre rifiutato pregiudizialmente, nonostante tutte le sollecitazioni arrivate&quot;.</p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">&lt;div id="inRead"&gt;&lt;/div&gt;
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;

</script>
<style>[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//forlitoday.it/~vda/~shared/do/proxy/vast/?id=91227&amp;bs_brand=forlitoday&amp;bs_raw_brand=Forl%C3%ACToday&amp;bs_city=forli&amp;bs_raw_city=Forl%C3%AC&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}()||document.write('&lt;'+'scr'+'ipt async src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js"&gt;&lt;/'+'scr'+'ipt&gt;');&lt;/script&gt;
&lt;script type="text/javascript"&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{var _=oVideo.play();_&amp;&amp;_.catch(function(){});}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script><!--googleon: all-->

<p></p>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/quartieri/" class="btn block-btn default-btn rounded-btn">Quartieri</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_3f41fb287ad742979e766df039040e3f3755cfe9"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Rinvio+sui+quartieri%2C+Pd+e+%27Forl%C3%AC+%26+Co%27%3A+%22Ritiro+della+delibera+per+la+sua+illegittimit%C3%A0%2C+non+per+accordo+politico%22&url=https%3A%2F%2Fwww.forlitoday.it%2Fpolitica%2Frinvio-sui-quartieri-pd-e-forli-co-ritiro-della-delibera-per-la-sua-illegittimita-non-per-accordo-politico.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Rinvio%20sui%20quartieri%2C%20Pd%20e%20%27Forl%C3%AC%20%26%20Co%27%3A%20%22Ritiro%20della%20delibera%20per%20la%20sua%20illegittimit%C3%A0%2C%20non%20per%20accordo%20politico%22%20%40%20https%3A%2F%2Fwww.forlitoday.it%2Fpolitica%2Frinvio-sui-quartieri-pd-e-forli-co-ritiro-della-delibera-per-la-sua-illegittimita-non-per-accordo-politico.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.forlitoday.it%2Fpolitica%2Frinvio-sui-quartieri-pd-e-forli-co-ritiro-della-delibera-per-la-sua-illegittimita-non-per-accordo-politico.html&text=Rinvio+sui+quartieri%2C+Pd+e+%27Forl%C3%AC+%26+Co%27%3A+%22Ritiro+della+delibera+per+la+sua+illegittimit%C3%A0%2C+non+per+accordo+politico%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Nh3vDnbcu8u665b6SvmnnPdQM-i7BZTBFglIjahCalaJt3Z6W6tz2B97Az0jMuatJ7QyDPpCkxoCG9NyY2zSn5S06iWspy_QkV3v2ZjrHAzGppgQM6ul6tpHebDMgJfL3wm3wrKLG0nFxo6P_F71fxa3nK2YDllwSBmHARn6PR5FLir6yD9s--hnumjFZbDhf7b94lOQN88dNNe1uHz3e_eJhRwu570wCfWim1PoQImd13AfH-NcG0biDqmNMR5OdezcmIqDj2iDHscFW58I0ah4yFK3Ve7ykQLj05RMrFwYQjaigIGFQEixIw2are7kzzVogaKVS3FrtJ3xvw_ObEH02H9">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_3f41fb287ad742979e766df039040e3f3755cfe9 = 0;
       window.fSharrreTotalCount_3f41fb287ad742979e766df039040e3f3755cfe9 = function( iCount )
       {
         window.iSharrreTotalCount_3f41fb287ad742979e766df039040e3f3755cfe9 += iCount;
       
        if ( window.iSharrreTotalCount_3f41fb287ad742979e766df039040e3f3755cfe9 > 0 )
        {
           $('#sharrre-social-counter_3f41fb287ad742979e766df039040e3f3755cfe9').text( window.iSharrreTotalCount_3f41fb287ad742979e766df039040e3f3755cfe9 );
           $('#sharrre-box-social-counter_3f41fb287ad742979e766df039040e3f3755cfe9').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_3f41fb287ad742979e766df039040e3f3755cfe9').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_3f41fb287ad742979e766df039040e3f3755cfe9').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
                    
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/black-friday-2020-offerte-da-non-perdere-dove.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-forlitoday.stgy.ovh/~media/horizontal-mid/45508096931319/black-friday-giorno-acquisti-natale-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-forlitoday.stgy.ovh/~media/horizontal-low/45508096931319/black-friday-giorno-acquisti-natale-2.jpg" alt="Black Friday: le offerte sono gi&amp;agrave; iniziate"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/black-friday-2020-offerte-da-non-perdere-dove.html" class="link">
          Black Friday: le offerte sono gi&agrave; iniziate        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/prurito-pizzicore-cuoio-capelluto-5-rimedi-naturali.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-forlitoday.stgy.ovh/~media/horizontal-mid/11798202094153/capelli-prurito-rimedi-naturali-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-forlitoday.stgy.ovh/~media/horizontal-low/11798202094153/capelli-prurito-rimedi-naturali-2.jpg" alt="Addio a pizzicore e prurito alla testa con questi 5 rimedi naturali"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/prurito-pizzicore-cuoio-capelluto-5-rimedi-naturali.html" class="link">
          Addio a pizzicore e prurito alla testa con questi 5 rimedi naturali        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/arredamento/come-creare-cabina-armadio-camera-da-letto.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-forlitoday.stgy.ovh/~media/horizontal-mid/33918141273890/guardaroba-cabina-armadio-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-forlitoday.stgy.ovh/~media/horizontal-low/33918141273890/guardaroba-cabina-armadio-2.jpeg" alt="Sogni la cabina armadio? Ecco i consigli per realizzarla in camera"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/arredamento/" class="link">
          	Arredare          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/arredamento/come-creare-cabina-armadio-camera-da-letto.html" class="link">
          Sogni la cabina armadio? Ecco i consigli per realizzarla in camera        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/mascherine-chirurgiche-filtranti-certificate.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="https://citynews-today.stgy.ovh/~media/horizontal-mid/55635091153813/141627048_m-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="https://citynews-today.stgy.ovh/~media/horizontal-low/55635091153813/141627048_m-2.jpg" alt="Come riconoscere le mascherine certificate"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/mascherine-chirurgiche-filtranti-certificate.html" class="link">
          Come riconoscere le mascherine certificate        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="13995"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="14025"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="14055"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="14085"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="43742"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="43775"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="43808"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="43841"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/coronavirus-riapertura-negozi-domeniche-festivi-emilia-romagna-annuncio-stefano-bonaccini.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-forlitoday.stgy.ovh/~media/horizontal-low/22499017726548/centro-commerciale-punta-ferro-galleria-chiusa-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-forlitoday.stgy.ovh/~media/square-low/22499017726548/centro-commerciale-punta-ferro-galleria-chiusa-2.jpg" alt="Coronavirus, l&amp;#039;Emilia Romagna resta &amp;quot;arancione&amp;quot;. In arrivo ordinanza pi&amp;ugrave; soft: riaprono i negozi nei festivi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-riapertura-negozi-domeniche-festivi-emilia-romagna-annuncio-stefano-bonaccini.html">
          Coronavirus, l&#039;Emilia Romagna resta &quot;arancione&quot;. In arrivo ordinanza pi&ugrave; soft: riaprono i negozi nei festivi        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/morto-aggredito-cinghiali-aggiornamento.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-forlitoday.stgy.ovh/~media/horizontal-low/53388134943932/carabinieri-ambulanza-notte.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-forlitoday.stgy.ovh/~media/square-low/53388134943932/carabinieri-ambulanza-notte.jpg" alt="Attaccato dai cinghiali che aveva &amp;quot;adottato&amp;quot;: il 65enne non ce l&amp;#039;ha fatta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/morto-aggredito-cinghiali-aggiornamento.html">
          Attaccato dai cinghiali che aveva &quot;adottato&quot;: il 65enne non ce l&#039;ha fatta        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/porta-loro-da-mangiare-viene-aggredito-dai-cinghiali-che-aveva-adottato-trasportato-d-urgenza-al-bufalini.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-forlitoday.stgy.ovh/~media/horizontal-low/7809510778905/cinghiale-caccia-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-forlitoday.stgy.ovh/~media/square-low/7809510778905/cinghiale-caccia-2.jpg" alt="Porta loro da mangiare, viene aggredito dai cinghiali che aveva &amp;quot;adottato&amp;quot;: trasportato d&amp;#039;urgenza al Bufalini"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/porta-loro-da-mangiare-viene-aggredito-dai-cinghiali-che-aveva-adottato-trasportato-d-urgenza-al-bufalini.html">
          Porta loro da mangiare, viene aggredito dai cinghiali che aveva &quot;adottato&quot;: trasportato d&#039;urgenza al Bufalini        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/meteo/previsioni--neve-2-3-dicembre-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-forlitoday.stgy.ovh/~media/horizontal-low/20232485562198/neve-ombrello-big-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-forlitoday.stgy.ovh/~media/square-low/20232485562198/neve-ombrello-big-2.jpg" alt="Meteo, dicembre debutter&amp;agrave; col freddo e la neve: fiocchi in arrivo a bassa quota"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/meteo/previsioni--neve-2-3-dicembre-2020.html">
          Meteo, dicembre debutter&agrave; col freddo e la neve: fiocchi in arrivo a bassa quota        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/incidente-cusercoli-bidentina-28-11-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-forlitoday.stgy.ovh/~media/horizontal-low/3638648314425/incidente-cusercoli-bidentina-28-11-2020-html-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-forlitoday.stgy.ovh/~media/square-low/3638648314425/incidente-cusercoli-bidentina-28-11-2020-html-2.jpeg" alt="Perde il controllo dell&amp;#039;auto e si ribalta: nuovo incidente sulla &amp;quot;Bidentina&amp;quot; - LE FOTO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/incidente-cusercoli-bidentina-28-11-2020.html">
          Perde il controllo dell&#039;auto e si ribalta: nuovo incidente sulla &quot;Bidentina&quot; - LE FOTO        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/coronavirus-ordinanza-emilia-romagna-27-novembre-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-forlitoday.stgy.ovh/~media/horizontal-low/39902025285770/centro-commerciale-punta-ferro-galleria-chiusa-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-forlitoday.stgy.ovh/~media/square-low/39902025285770/centro-commerciale-punta-ferro-galleria-chiusa-2.jpg" alt="Coronavirus, l&amp;#039;Emilia Romagna allenta le restrizioni: centri commerciali chiusi nei weekend. Negozi riaperti la domenica"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-ordinanza-emilia-romagna-27-novembre-2020.html">
          Coronavirus, l&#039;Emilia Romagna allenta le restrizioni: centri commerciali chiusi nei weekend. Negozi riaperti la domenica        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="13935"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="13965"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="63872"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>forlitoday-web</title>
    <path d="M23.9925926,14.5703704 L23.9925926,6.33333333 L1.53333333,6.33333333 L1.53333333,47.8148148 L10.1851852,47.8148148 L10.1851852,31.9925926 L20.6740741,31.9925926 L20.6740741,23.6962963 L10.1851852,23.6962963 L10.1851852,14.5703704 L23.9925926,14.5703704 Z M25.5925926,27.0148148 C25.5925926,42.9555556 31.3407407,48.5851852 40.8222222,48.5851852 C50.4222222,48.5851852 56.1111111,42.7777778 56.1111111,27.1333333 C56.1111111,11.2518519 50.362963,5.56296296 40.8222222,5.56296296 C31.2814815,5.56296296 25.5925926,11.3111111 25.5925926,27.0148148 Z M34.4814815,26.9555556 C34.4814815,16.9407407 36.5555556,13.8592593 40.8814815,13.8592593 C45.0888889,13.8592593 47.2222222,16.8814815 47.2222222,27.1925926 C47.2222222,37.3259259 45.0888889,40.2888889 40.8814815,40.2888889 C36.5555556,40.2888889 34.4814815,37.2074074 34.4814815,26.9555556 Z M75.9037037,47.8148148 L85.6222222,47.8148148 L79.1037037,30.9259259 C82.7777778,29.0888889 84.7333333,25.0592593 84.7333333,20.0222222 C84.7333333,11.962963 80.4666667,6.33333333 72.2888889,6.33333333 L59.6666667,6.33333333 L59.6666667,47.8148148 L68.3185185,47.8148148 L68.3185185,32.9407407 L69.562963,32.9407407 L70.6888889,32.8814815 L75.9037037,47.8148148 Z M68.3185185,25.7703704 L68.3185185,14.5111111 L71.6962963,14.5111111 C74.5407407,14.5111111 76.0222222,16.6444444 76.0222222,20.1407407 C76.0222222,23.9925926 74.362963,25.7703704 71.8740741,25.7703704 L68.3185185,25.7703704 Z M88.762963,47.8148148 L110.511111,47.8148148 L110.511111,39.5777778 L97.4148148,39.5777778 L97.4148148,6.33333333 L88.762963,6.33333333 L88.762963,47.8148148 Z M116.614815,1 L109.622222,2.6 L114.422222,11.4296296 L121.888889,11.4296296 L116.614815,1 Z M114.007407,47.8148148 L122.125926,47.8148148 L122.125926,14.6296296 L114.007407,14.6296296 L114.007407,47.8148148 Z" class="logo-edition"></path>
    <path d="M153.289189,6.24271968 L153.289189,3.24324324 L126.497297,3.24324324 L126.497297,11.8837838 L135.386486,11.8837838 L135.386486,46.7567568 L144.4,46.7567568 L144.4,11.8837838 L149.823229,11.8837838 C150.695163,9.53073275 151.858699,7.66919499 153.289189,6.24271968 L153.289189,6.24271968 Z M262.881081,31.2162162 L273.883784,3.24324324 L264.621622,3.24324324 L260.456757,15.2405405 C259.524324,17.9135135 258.840541,20.3378378 258.778378,20.4 L258.52973,20.4 C258.467568,20.3378378 257.783784,17.9135135 256.913514,15.1783784 L252.872973,3.24324324 L242.616216,3.24324324 L253.805405,31.2162162 L253.805405,46.7567568 L262.881081,46.7567568 L262.881081,31.2162162 Z M151.051351,24.9378378 C151.051351,41.6594595 157.081081,47.5648649 167.027027,47.5648649 C177.097297,47.5648649 183.064865,41.472973 183.064865,25.0621622 C183.064865,8.4027027 177.035135,2.43513514 167.027027,2.43513514 C157.018919,2.43513514 151.051351,8.46486486 151.051351,24.9378378 Z M160.375676,24.8756757 C160.375676,14.3702703 162.551351,11.1378378 167.089189,11.1378378 C171.502703,11.1378378 173.740541,14.3081081 173.740541,25.1243243 C173.740541,35.7540541 171.502703,38.8621622 167.089189,38.8621622 C162.551351,38.8621622 160.375676,35.6297297 160.375676,24.8756757 Z M186.794595,3.24324324 L186.794595,46.7567568 L200.656757,46.7567568 C211.783784,46.7567568 216.445946,38.6756757 216.445946,25.1864865 C216.445946,11.4486486 211.472973,3.24324324 200.283784,3.24324324 L186.794595,3.24324324 Z M195.87027,38.1162162 L195.87027,11.8837838 L199.537838,11.8837838 C204.510811,11.8837838 207.183784,14.9918919 207.183784,25.4351351 C207.183784,34.7594595 204.510811,38.1162162 199.413514,38.1162162 L195.87027,38.1162162 Z M236.586486,39.1108108 L237.954054,46.7567568 L247.464865,46.7567568 L238.327027,3.24324324 L225.397297,3.24324324 L216.259459,46.7567568 L225.459459,46.7567568 L226.764865,39.1108108 L236.586486,39.1108108 Z M235.094595,30.7189189 L228.256757,30.7189189 L230.183784,19.8405405 C230.867568,15.9864865 231.551351,11.8837838 231.551351,11.8216216 L231.8,11.8216216 C231.862162,11.8837838 232.483784,16.0486486 233.167568,19.9027027 L235.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Forl&igrave;"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Forl&igrave;" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="if ( window.googlefc && googlefc.showRevocationMessage ) googlefc.showRevocationMessage(); else if ( window.__tcfapi ) __tcfapi( 'displayConsentUi', 2, function(){} ); else if ( window.__cmp ) __cmp( 'displayConsentUi' ); return false;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="//www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
                
        <li><a class="link" href="//www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="//www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="//www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/ForliToday/153595958049491" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/forlitoday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/forlitoday/id1201284924?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download Forl&igrave;Today Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.forlitoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download Forl&igrave;Today Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="Forl&igrave;Today" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2020 - Forl&igrave;Today  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

          			- Testata iscritta all'<a href="https://www.uspi.it/" target="_blank">USPI</a>
				  
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:.95;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//forlitoday.it/~vda/~shared/do/proxy/vast/?id=91245&amp;bs_brand=forlitoday&amp;bs_raw_brand=Forl%C3%ACToday&amp;bs_city=forli&amp;bs_raw_city=Forl%C3%AC&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="43928"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="60677"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="14175"
  data-revive-zone="native-x1_desktop_any"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="14205"
  data-revive-zone="native-x2_desktop_any"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script type="text/javascript">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</script>




<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>Forl&igrave;Today</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-forlitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jNGUQEHD_uYJYF-hy_DN0ao_mFTcBVWJywgHGuKgYzn7Yu2YYiSJqyO6Cz1j7uxE68fW-xQDSA4t5auZ7JjDssIofDwQ_0Sta25C-BlHhFmvNOBbNj8a1qRh6drn0Vt21mrddpnAuo1eQ8RlLd9Jw2aTlbKdKBK-gU3iOY36xM1jlaSIJeYArwqjMG0DbpYHakqIoY3M7yj3K-YneIcpdaDMYzqQnWTosDeLB6nv17afXO-OSd8QbpJrER9TmPyxBtgC02wLj4sQEJpJuBcV1iEl2prbnJDRaqOd2sRVaeAhAOoq3m8UHypqqDxTTPY3mBLwn1paMsdgVHy34E-UfvOLTrIaYcDKpZzgdz_cvIObkPV4Lo&__frame~j6X9Jy=NcfHaQtfkKFANS2BBRD-sszONPunZx" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-forlitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "forli", "Forl\u00ec" );

/*]]>*/</script>    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,0163,1.04e+2,0X61,1.14E+2,0145,100,47,0x64,111,057,0176,057,0143,0157,0X75,110,1.16e+2,47,077,7.2E+1,0141,1.16e+2,0166,7.6E+1,55,120,9.5E+1,0X67,0X33,5.6e+1,0X56,1.22e+2,0x48,7.2e+1,0146,67,0X44,1.16e+2)+_(0165,0x59,0x73,0x50,74,0X70,116,8.1E+1,7.8E+1,0X48,87,0150,0137,101,55,76,1.09e+2,45,65,071,0130,0165,0X39,119,0X39,66,6.8e+1,0125,1.0e+2,061,88,0x34,0x49,7.8e+1,0X56,1.02e+2,061,0154,0124,0x31,0X73,0x6d,0X78,0X58,67,0X33)+_(0x6E,0126,0107,0x4A,0143,113,0X4d,0161,1.07E+2,5.6E+1,66,8.0e+1,8.3e+1,0120,0x75,0120,103,73,0X2d,0x32,0x32,0113,0x58,0x63,53)+_(8.2E+1,0167,49,0166,0x64,067,122,0142,107,055,5.6E+1,0147,0105,0132,0130,105,0147,1.2e+2,84,0x67,1.16E+2,52,0131,8.3E+1,0144,6.5e+1,0107,1.04E+2,0162,0160,0X2d,0X75,8.1E+1,0172,1.01E+2,99,0x74,73,5.7E+1,4.8e+1,1.15E+2,0144,7.7e+1,0143,117,070,0163,0x49,57,0X70,0147,120,1.12e+2,78,0142,97,7.0E+1,0157,7.7E+1)+_(83,8.9E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#104;&#97;&#114;&#101;&#x64;&#x2F;&#100;&#111;&#47;&#126;&#x2F;&#x63;&#x6F;&#117;&#110;&#116;&#47;&#x3F;&#x52;&#x50;&#73;&#x45;&#x33;&#48;&#67;&#x68;&#x72;&#79;&#x38;&#x46;&#x64;&#x6a;&#x78;&#100;&#x77;&#102;&#97;&#120;&#x36;&#x62;&#x52;&#x4c;&#100;&#70;&#x6F;&#x47;&#x34;&#x4C;&#x31;&#117;&#x34;&#x68;&#81;&#x73;&#x7A;&#105;&#99;&#x39;&#101;&#x5A;&#x7A;&#x4b;&#117;&#x69;&#95;&#x49;&#72;&#x76;&#52;&#x63;&#106;&#x54;&#100;&#x78;&#x78;&#54;&#115;&#x2d;&#73;&#77;&#x4A;&#97;&#106;&#82;&#82;&#112;&#65;&#x76;&#99;&#x4e;&#48;&#x54;&#x49;&#49;&#x71;&#99;&#x58;&#78;&#85;&#118;&#x39;&#57;&#85;&#x39;&#57;&#99;&#75;&#x55;&#116;&#109;&#122;&#x55;&#106;&#x42;&#x46;&#112;&#x5A;&#78;&#x35;&#x61;&#116;&#x47;&#76;&#82;&#50;&#x61;&#69;&#73;&#55;&#x65;&#x62;&#x74;&#50;&#x36;&#118;&#x6e;&#67;&#x30;&#x5F;&#x6F;&#x70;&#x2D;&#x55;&#x5A;&#68;&#57;&#x75;&#x48;&#x54;&#x42;&#x41;&#103;&#48;&#x54;&#102;&#x47;&#105;&#86;&#x4a;&#73;&#90;&#82;&#100;&#x75;&#74;&#x75;&#x78;&#67;&#108;&#73;&#110;&#x6C;&#x5f;&#x42;&#55;&#x36;&#106;&#114;&#67;&#x56;&#x56;&#78;&#98;&#x57;&#74;&#x6f;&#107;&#x58;&#x79;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-25", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "Forl\u00ecToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Forl\u00ec","province":"Forl\u00ec\/Forl\u00ec","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=9751734&amp;cv=3.6.0&amp;cj=1"></noscript>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',849.611998,"www10");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>